

<!DOCTYPE html>
<html>
  <head>
      <title>Pierre Henry, magicien des sons, est décédé - Musique - FocusVif.be</title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.22.1"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Le compositeur français Pierre Henry, l&#039;un des pères de la musique électroacoustique qui a en partie inspiré le mouvement électro, notamment à travers la mythique Messe pour le temps présent, est décédé à 89 ans à Paris, a annoncé jeudi à l&#039;AFP son entourage." />
        <meta name="keywords" content="Pierre Henry" />
        <meta name="adhese_location" content="_Site-LeVifFocus-FR-fr-Musique_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="FocusVif" />
        <meta property="fb:app_id" content="120312789674" />
        <meta property="og:image" content="http://focus.levif.be/medias/9362/4793729.jpg" />
        <meta property="og:title" content="Pierre Henry, magicien des sons, est décédé" />
        <meta property="og:description" content="Le compositeur français Pierre Henry, l&#039;un des pères de la musique électroacoustique qui a en partie inspiré le mouvement électro, notamment à travers la mythique Messe pour le temps présent, est décédé à 89 ans à Paris, a annoncé jeudi à l&#039;AFP son entourage." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://focus.levif.be/culture/musique/pierre-henry-magicien-des-sons-est-decede/article-normal-689207.html" />
        <meta property="article:section" content="musique" />
        <meta property="article:published_time" content="2017-07-06 12:39:00" />
        <meta property="article:modified_time" content="2017-07-06 14:30:55" />
        <meta property="article:tag" content="Pierre Henry" />
        <meta property="article:tag" content="Pierre Schaeffer" />
        <meta property="article:tag" content="Paris" />
        <meta property="article:tag" content="décès" />
        <meta property="article:tag" content="musique concrète" />
        <meta charset="utf-8" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width" />
        <meta name="cXenseParse:recs:articleid" content="2000689207" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVifFocus-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.focus.levif.be/culture/musique/pierre-henry-magicien-des-sons-est-decede/article-normal-689207.html" />
                                <link rel="canonical" href="http://focus.levif.be/culture/musique/pierre-henry-magicien-des-sons-est-decede/article-normal-689207.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v3.0.63">
      <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v3.0.63">
      <link rel="stylesheet" href="/css/style_LeVifFocus-FR.css?v3.2.60" media="screen,projection">
      <link rel="stylesheet" href="/css/Site-LeVifFocus-FR.desktop.css?v3.2.60" media="screen,projection">
          <link href="/css/print.css?v3.2.60" rel="stylesheet" type="text/css" media="print" />
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700">

      <script src="/js/general-init.js?v3.3.22.1"></script>
      <script src="/js/init.js?v3.3.22.1"></script>
      <script src="/js/external/adrum.js?v3.3.22.1"></script>
      <script type="text/javascript" src="/regi/getuserregistration"></script>
    <script src="/js/vendor/head.min.js?v3.3.22.1"></script>
                        <!-- PROXISTORE SCRIPT -->
            <script async>
                bw_ps_adspot_id = "42542220";
                if(localStorage){
                    ps_version = localStorage.getItem('ps_version');
                }
                if(typeof ps_version =='undefined' || ps_version == null){
                    ps_version = new Date().getTime();
                }
                document.write('<sc'+'ript src="http://abs.proxistore.com/abe/js/psuniversaltag.js?v='+ps_version+'" type="text/javascript"></scr'+'ipt>');
            </script>
            <!-- END PROXISTORE SCRIPT -->
        
        <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script type="text/javascript" src="/js/ads.js?v3.3.22.1"></script>
        <script src="/js/wob-bannering.js?v3.3.22.1"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js';
              document.head.appendChild(pwSafariScript);
          }
      </script>
      
          <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.22.1"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-LeVifFocus-FR-fr-Musique_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      rmgAdArray.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                          
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);

                  if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!= 'undefined' && ps_display_params!='') {
                      rmgAdhese.registerRequestParameter('in',"prx");
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/241544474.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content article        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=focus');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                        <div class="logo">FocusVif.be</div>
                        <span>Cliquez ici pour entrer dans</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                
                <div id="wrapper">
                            <header id="masthead" role="banner" class="childsite">
                                            <div class="navbar" id="mainNav">
    <div class="navbar-inner">
                    <a class="parent-brand" id="parent-logo_Site-LeVifFocus-FR" href="http://www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','parent-logo_Site-LeVifFocus-FR_prod')">
                <script>
                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-LeVif-FR.svg?v3.0.63', 'parent-logo_Site-LeVifFocus-FR');
                </script>
            </a>
                <ul class="nav">
                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Actualit&eacute;_prod')" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Economie_prod')" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Technologie_prod')" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Lifestyle_prod')" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a class="active" href="/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Culture_prod')" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Sport_prod')" data-key="sport_home">Sport</a>
            </li>

        
        </ul>
        <ul class="nav pull-right">
            <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_aanmelden_prod')">Se connecter</a></li>
            <li>
                <a href="http://www.levif.be/lire-plus-tard/" class="link" id="top-read-later-trigger"
                   onclick="rmgPersonalizationObject.readLater.tracking('lees_later_view');">
                    <i class="roularticon-bookmark"></i>
                                    </a>
            </li>
                            <li>
                    <a class="link" id="top-search-trigger">
                        <i class="fa fa-search"></i>
                    </a>
                </li>
                        <li id="menu-toggle">
                <a class="link collapsed" data-toggle="collapse" data-parent="#masthead" href="#menuNav" aria-expanded="false" aria-controls="menuNav" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','sluiten'], 'Site-LeVifFocus-FR_prod')">
                    <span id="menu-toggle-more">
                        <i class="roularticon-navicon"></i>
                        Plus
                    </span>
                    <span id="menu-toggle-close">
                        <i class="roularticon-close"></i>
                        Fermer
                    </span>
                </a>
            </li>
        </ul>
    </div>
</div>
<hr />
<div id="subNav-wrapper">
    <div class="navbar" id="subNav">
    <div class="navbar-inner">
                    <a class="brand" href="/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-LeVifFocus-FR_prod')">
                <img src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v3.0.63" />
            </a>
                <ul id="subNavLeft" class="nav">
                                                            
                                        
                                        
            <li  >
                                <a class="active" href="/culture/musique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Musique_prod')" data-key="culture_musique">Musique</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/cinema/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Cin&eacute;ma_prod')" data-key="culture_cinema">Cin&eacute;ma</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/tele/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_T&eacute;l&eacute;_prod')" data-key="culture_tele">T&eacute;l&eacute;</a>
            </li>

        
        </ul>
        <ul id="subNavRight" class="nav pull-right">
                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/le-vif-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Pour abonn&eacute;s_prod')" target="_blank" data-key="static_levif_digitaal">Pour abonn&eacute;s</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Abonnez-vous_prod')" data-key="static_levif_abo">Abonnez-vous</a>
            </li>

        
                        <li>
                <div class="weatherWidget">
                    <a href="/weer" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_weer_prod')">
                        <div><svg width="25" height="25" viewBox="0 0 25 25"><use xmlns:xlink="http://www.w3.org/1999/xlink" class="headerWeatherSymbol" xlink:href=""></use></svg><span><span class="headerWeatherMin"></span>/<span class="headerWeatherMax"></span></span></div><svg xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="symbol-1" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 49.2c-3 0-5.5-2.4-5.5-5.3V6c0-3 2.6-5.3 5.5-5.3S133 3.2 133 6v38c0 2.8-2.6 5.2-5.5 5.2zm0 206.5c-3 0-5.5-2.3-5.5-5.2v-37.3c0-3 2.6-5.2 5.5-5.2s5.5 2.3 5.5 5.2v37.3c0 3-2.6 5.2-5.5 5.2zm75.3-25.7c-1.5 0-3-.7-4-2l-23-29.2c-1.6-2.3-1.2-5.6 1-7.4 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.8 2.4 1.4 5.7-1 7.4-1 .8-2 1-3.2 1zM75.3 66.7c-1.5 0-3-.7-4-2l-23-29c-1.6-2.4-1.2-5.7 1-7.5 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.7 2.4 1.3 5.6-1 7.4-1 .8-2 1-3.2 1zM177.7 65c-1 0-2.2-.4-3-1-2.4-1.8-3-5-1.2-7.4l21.7-30c1.7-2.2 5-2.8 7.3-1 2.4 1.6 3 5 1.2 7.3L182 62c-1 1.4-2.7 2.2-4.3 2.2zM56 232.5c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.3l21.8-30c1.7-2.3 5-2.8 7.3-1 2.3 1.6 2.8 5 1 7.2l-21.6 30c-1 1.4-2.6 2-4.2 2zm152.6-125c-2.2 0-4.3-1.4-5-3.6-1-3 .6-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 2-.7 5-3.4 6l-35.2 12h-1.6zm-197 64c-2.2 0-4.2-1.4-5-3.6-.8-3 .7-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 3-.6 5-3.4 6l-35 11h-1.8zm232.2 0c-.6 0-1 0-1.6-.3L207 159.8c-2.8-1-4.3-3.8-3.4-6.6 1-2.8 4-4.3 6.6-3.4l35.2 11.5c2.7 1 4.3 3.8 3.4 6.6-.8 2-2.8 3-5 3zm-197-64c-.5 0-1 0-1.6-.3L10 95.8c-2.7-1-4.3-4-3.4-6.6 1-2.8 4-4.3 6.7-3.4l35 11.5c3 .8 4.4 3.8 3.5 6.6-.7 2-2.8 3-5 3z"></path><circle cx="127.7" cy="128.5" r="63.4" fill="#FFB900"></circle></symbol><symbol id="symbol-10" viewBox="0 0 256 256"><path fill="#4196C8" d="M74 220.3c-1 0-2-.4-3-1-2.2-1.7-2.8-5-1-7.2l17-23c1.6-2 4.8-2 7-1 2.4 2 3 5 1.2 7l-17 24c-1 2-2.6 2-4 2zm29.3 0c-1 0-2.2-.4-3-1-2.4-1.8-2.8-5-1-7.2l17.4-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-18 24c-1 2-3 2-4 2zm31.7 0c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23c1.6-2 4.8-3 7-1 2.4 2 3 5 1.3 7l-17 24c-1 2-2.6 2-4.2 2zm30 0c-1.2 0-2.2-.4-3-1-2.4-1.7-3-5-1.3-7.2l17-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-17 24c-1 2-3 2-4 2z"></path><path fill="#666" d="M181.8 76c-2.7 0-5.3.2-7.8.7-3.8-21.2-21-37.6-42.7-40.2l-6-.3c-6 0-12 1-17.5 3.2-18.5 7-31.7 25-31.7 46v1.3c-2-.4-4-.6-7-.6-13 0-24 7-32 17-5 8-8 17-8 26 0 23 18 43 41 43h312c25 0 46-22 46-47s-21-49-46-49z"></path></symbol><symbol id="symbol-11" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.4-3-1-2.4-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.5 2.2-4 2.2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-3-4.8-1.2-7l9-11.8c2-2.3 5-2.8 7-1.2 3 1.7 3 5 1 7.2l-8 11.6c-1 2-2 2.7-4 2.7zm54.2 11.8c-1 0-2-.4-3-1-2.3-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.4 2.2-4 2.2z"></path><path fill="#FFB900" d="M170 132.7c-2.2-1.7-5.5-1.2-7.3 1.2l-32.2 43c-1.7 2-1.2 5 1 7 1 0 2.2 1 3.3 1h349l-18 26c-1.7 2-1.2 5 1.2 7 1 0 2 1 3 1 1.8 0 3.4-1 4.4-3l24-33c1.7-2 1-5-1.2-7h-.3c-1-1-2-1-3-1h-14l27-36c2-2 1-6-1-7z"></path></symbol><symbol id="symbol-12" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M210.6 205l-10-3.4 5.8-7.8c1.8-2.2 1.3-5.5-1-7.2-2.2-1.7-5.4-1.2-7.2 1l-6.7 9-6.7-8.3c-1.8-2.2-5-2.5-7.2-.7-2.2 1.7-2.6 5-.8 7.2l6.7 8.3-9.2 4c-2.6 1-4 4-3 7 .7 2 2.7 4 4.8 4h2l10-3v10c0 3 3 6 5 6 3 0 6-2.2 6-5v-11l10 3h2c2 0 4-1.2 5-3.4 1-2.5 0-5.4-3-6.3z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.2-3-1-2.4-1.5-3-4.7-1.2-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7L77 218c-1 1.4-2.5 2-4 2zm38.3-11.6c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l9-11.7c2-2.3 5-2.8 7-1s3 4.8 1 7l-8 11.8c-1 1.4-2 2-4 2zM134 220c-1 0-2-.2-3-1-2.2-1.5-2.7-4.7-1-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7l-17 23.5c-1 1.4-2.5 2-4 2z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-13" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M211 205l-10.2-3.2 6-8c1.7-2.2 1.3-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.7-8.2c-1.8-2.3-5-2.6-7.3-.8s-2.6 5-.8 7.3l6 8-10 3c-3 1-4 4-3 6 0 2 2 3 4 3 0 0 1 0 2-1l10-4v10c0 3 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-1 5-4s-1-6-4-7zm-116.8 0l-10-3.2 5.8-8c1.8-2.2 1.3-5.4-1-7.2-2.2-1.7-5.5-1.2-7.2 1l-7 9-6.6-8.2c-1.8-2.3-5-2.6-7.3-.8s-3 5-1 7.3l7 8-10 3c-3 1-4 4-3 6 0 2 2 3 5 3l2-1 10-4v10c0 3 2 5 5 5s5-3 5-6v-11l9 3h3c2 0 4-1 5-4s-1-6-4-7zm55-6.6l-9.3 3V191c0-2.7-3-5-5-5-3 0-6 2-6 5v10l-10-3.8c-3-1-6 .4-7 3-1 2.8 0 5.8 3 6.8l9 3.3-7 8.5c-2 2.3-2 5.5 0 7.3 1 1 2 2 3 2s3 0 4-2l6-8 7 9c1 2 2 2 4 2 1 0 2 0 3-1 2-1 3-5 1-7l-6-8 10-3c3-1 4-4 3-6s-4-4-7-3z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-14" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76c-2.7 0-5.3.2-8 .7-3.7-21.2-21-37.7-42.6-40.3l-6-.3c-6 0-12 2-17.5 4C89 47 75.7 65 75.7 86v1c-2.3-.4-4.6-.6-7-.6-13 0-24.8 6.8-32.2 17h-.2c-5 8-8 16.2-8 25.3 0 22.4 18 42.7 40.4 42.7h313c25 0 45.4-22.3 45.4-47.5s-20-48-45-48z"></path><path fill="#E6E6E6" d="M187.2 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path fill="#E6E6E6" d="M202 215.4c-.6 0-1.2 0-1.7-.2l-12.7-4.2c-2.7-1-4.2-3.8-3.3-6.5 1-2.7 3.8-4.2 6.5-3.3l12.7 4.2c2.7 1 4.2 3.8 3.3 6.5-.7 2-2.7 3-5 3z"></path><path fill="#E6E6E6" d="M186 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path fill="#E6E6E6" d="M169 217c-2 0-4-1.4-4.8-3.5-1-2.7.4-5.6 3-6.6l12.8-5c2.4-1 5.3 0 6.3 3 1 2-.5 5-3 6l-12.7 4h369zm13.2-9.4c-1.5 0-3-.7-4-2l-8.4-10.4c-1.8-2.2-1.4-5.4.8-7.2 2.2-1.8 5.4-1.4 7.2.8l8.4 10.4c1.8 2.2 1.4 5.5-.8 7.2-1 .8-2 1.2-3.2 1.2z"></path><g fill="#E6E6E6"><path d="M71.5 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path d="M86.2 215.4c-.5 0-1 0-1.6-.2L72 211c-2.8-1-4.2-3.8-3.4-6.5 1-2.7 3.8-4.2 6.5-3.3l13 4.2c3 1 4 3.8 4 6.5 0 2-2 3-5 3z"></path><path d="M70.3 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path d="M53.4 217c-2 0-4-1.4-5-3.5-.8-2.7.5-5.6 3.2-6.6l12.6-5c2.7-1 5.6 0 6.6 3 1 2-.4 5-3 6L55 216l-1.6.3zm13-9.4c-1.4 0-3-.7-4-2L54 195.3c-1.7-2.2-1.3-5.4 1-7.2 2-1 5.3-1 7 1l8.5 11c1.8 2 1.4 6-.8 7-1 1-2 1-3.2 1z"></path></g><path fill="#FFB900" d="M154.4 132.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path></symbol><symbol id="symbol-15" viewBox="0 0 256 256"><path fill="#B3B3B3" d="M196.3 198H57.5c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zm.5 23H58c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zM181.4 76c-2.6 0-5.2.3-7.8.7-3.8-21.2-21-37.7-42.7-40.2-2-.3-4-.4-6-.4-7 0-13 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-33 17-5 8-8 16-8 25 0 23 18 43 40 43h313c25 0 45-22 45-47s-20-48-45-48z"></path></symbol><symbol id="symbol-2" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 48c-3 0-5.5-2.3-5.5-5.2V5.5c0-3 2.6-5.3 5.5-5.3 3 0 5.5 2.4 5.5 5.3v37.3c0 3-2.6 5.3-5.5 5.3zm0 207.8c-3 0-5.5-2.3-5.5-5.2v-37.4c0-3 2.6-5.2 5.5-5.2 3 0 5.5 2.3 5.5 5.2v37.4c0 3-2.6 5.2-5.5 5.2zM203 230c-1.4 0-3-.6-4-2l-23-29c-1.7-2.2-1.2-5.6 1-7.3 2.3-1.8 5.6-1.4 7.4 1l23 29c1.7 2.4 1.3 5.7-1 7.5-1 .7-2 1-3.3 1zM75.2 66.4c-1.6 0-3-.7-4-2L48 35c-1.8-2.2-1.4-5.5 1-7.3 2.2-1.8 5.5-1.4 7.3 1L79 58c2 2 1.5 5.4-1 7-.7 1-2 1.3-3 1.3zM178 64.6c-1.2 0-2.3-.4-3.2-1-2.3-1.7-3-5-1.2-7.4l22-30c1.6-2.4 4.8-3 7.2-1.2 2.3 1.7 3 5 1.2 7.4l-21.8 30c-1 1.4-2.7 2.2-4.3 2.2zm31 42.6c-2.3 0-4.4-1.4-5-3.6-1-2.8.5-5.7 3.3-6.6l35.3-11.5c2.7-1 5.7.6 6.6 3.4 1 2-.6 5-3.4 6l-35.3 12H209zm35.2 64.3c-.5 0-1 0-1.6-.3l-35.3-11.5c-2.8-1-4.3-3.8-3.4-6.6 0-2 3-4 6-3l35 12c2 1 4 4 3 7-1 2-3 4-5 4zM46.6 107.2c-.6 0-1 0-1.7-.2L9 95.5c-2.8-1-4.3-4-3.4-6.6 1-3 4-5 6.6-4L48 97c2.8 1 4.3 3.8 3.4 6.6-.7 2.2-2.8 3.6-5 3.6zm81-42.5c-33 0-60.6 25.7-63 58.3 3-1 6-1.6 9.3-1.6 14 0 25 10 28 23.4 1-.3 3-.4 4-.4 14 0 26 13 26 27.4 0 7.7-4 15-9 20l3 .2c35 0 63-28.5 63-63.6s-28-63.7-64-63.7z"></path><path fill="#E6E6E6" d="M106.4 144.4c-1.5 0-3 0-4.5.4-3-13.3-14-23.4-29-23.4-4 0-7 .5-10 1.6-11 4-19 14.5-19 27v.6l-4-.3c-13 0-24 11.4-24 24.3 0 13 10 24.4 23 24.4h65c7 0 13-2.7 18-7.3 5-5 8-12.2 8-20 0-14.5-12-27.3-27-27.3z"></path></symbol><symbol id="symbol-20" viewBox="0 0 256 256"><path fill="#FFB900" d="M113 108.3c0-16.8 6.5-32 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.4 63.4 18.2 0 34.6-7.6 46-20-2 .3-4.2.5-6.4.5-35 0-63.3-28.4-63.3-63.4z"></path></symbol><symbol id="symbol-21" viewBox="0 0 256 256"><path fill="#FFB900" d="M136 104.7c0-17 6.5-32.2 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.5 63.4 18 0 34.5-7.7 46-20-2 .3-4.2.4-6.4.4-35 0-63.4-28.3-63.4-63.3z"></path><path fill="#E6E6E6" d="M138.4 140.2c-1.5 0-3 0-4.4.4-2.4-13.3-14-23.4-28-23.4-3.3 0-6.5.6-9.5 1.7-11 3-19 14-19 26-1.2-1-2.6-1-4-1-12.8 0-23.2 11-23.2 24s10.4 25 23.2 25h65c6.8 0 13-3 17.6-7.7 6-5 9-12 9-20 0-14-11-27-26-27z"></path></symbol><symbol id="symbol-22" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 53.2C181.8 40 187 28 195.4 19c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 49.7 49.8 49.7 14.2 0 27-6 36.2-15.6l-5 .3c-27.6 0-50-22.3-50-49.8z"></path><path fill="#E6E6E6" d="M186 103.4c-2.8 0-5.6.2-8.4.7-4.4-24-26.2-43-52.3-43-4.7 0-9.2 1-13.5 2l-8 3C85 73 72 92 72 114v1c-1.6-.4-3.3-1-5-1h-5c-23 2-41 22-41 45.3v1.6c.5 23 19.8 45 43.5 45h386c27 0 49-25 49-52s-22-51-49-51z"></path></symbol><symbol id="symbol-23" viewBox="0 0 256 256"><path fill="#FFB900" d="M182 50.2C182 37 187.4 25 195.8 16c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 23 49.8 50 49.8 14 0 27-6 36-15.6l-5 .3c-27 0-50-22-50-49z"></path><path fill="#E6E6E6" d="M186.4 100.4c-3 0-5.7.3-8.5.8-5-25-27-43.8-53-43.8-5 0-9 .6-14 1.7l-8 3c-18 9-31 27-31 49v1c-2 0-4 1-5 0h-5c-23 2-41 23-41 46v1c0 24 19 45 43 45h322c27 0 49-24 49-51s-22-52-49-52z"></path><path fill="#4196C8" d="M69.3 256.2c-1 0-2.3-.3-3.2-1-2-2-3-5.3-1-7.8l19-25.2c2-2.5 6-3 8-1.3 3 1 3 5 1 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2zm24.6 12.6c-1 0-2.2-.3-3.2-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.2-.4-3.2-1-2.5-2-3-5.3-1.2-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2z"></path></symbol><symbol id="symbol-24" viewBox="0 0 256 256"><path fill="#FFB900" d="M182.5 50.4c0-13.2 5-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 28-6 37-15.7h-5c-27 0-49-23-49-50z"></path><path fill="#666" d="M186.7 100.6c-2.8 0-5.6.2-8.4.7-4.5-25-26.2-43.7-52.3-43.7-4.7 0-9.2.6-13.5 1.7-2.8.7-5.4 1.7-8 2.8v1c-18.8 8-31.8 27-31.8 49v2h-10c-23 1-41 23-41 46v1c.3 23 19.7 44 43.5 44h321.5c27 0 49-24 49-51s-22-51-49-51z"></path><path fill="#4196C8" d="M67 255.7c-1.2 0-2.4-.4-3.3-1-2.5-2-3-5.4-1.3-7.8l18.4-26c1.8-3 5.2-3 7.7-2s3 5 1.2 8l-18.3 25c-1 1-2.8 2-4.5 2zm41.2-12.7c-1 0-2.3-.3-3.3-1-3-1.8-3-5.3-2-7.7l9-12.7c1-2.4 5-3 7-1.2s3 5.3 1 7.8l-9 12.6c-2 1.5-3 2.2-5 2.2zm58.4 12.7c-1.2 0-2.3-.4-3.3-1-2.5-2-3-5.4-1.2-7.8l19-26c2-3 6-3 8-2 3 2 3 5 2 8l-19 25c-1 1-2 2-4 2z"></path><path fill="#FFB900" d="M166.7 169c-2.3-1.8-5.7-1.3-7.4 1L127 214c-1.7 2.3-1 5.7 1.2 7.4 1 .7 2 1 3.2 1h34.2l-18.2 25.2c-1.7 2.3-1.2 5.7 1.2 7.4 1 .7 2 1 3 1 1.8 0 3.4-.8 4.4-2.2l24-33c1.6-2.3 1-5.6-1.3-7.4h-.3v-.2c-1-.5-2-.8-2.8-.8h-14.2l26.5-36c1-2.4 1-5.8-2-7.5z"></path></symbol><symbol id="symbol-25" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.5 41c0-13.2 5.2-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 27-6 36-15.6-1 .2-3 .2-5 .2-27 0-50-22.2-50-49.7z"></path><path fill="#B3B3B3" d="M186.2 91.2c-3 0-5.7.3-8.4.7-4.5-25-26.2-44-52.4-44-4.6 0-9.2 0-13.5 2-3 0-6 1-8 2h-1c-18 9-31 27-31 49v1l-5-1h-5c-23 2-41 22-41 45v1c0 23 20 45 43 45h322c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M203 231l-10.7-3.5 6.3-8.4c2-2 1.4-5-1-7-2.5-2-6-1-7.8 1l-7.3 10-7-9c-2-2-5.5-3-8-1-2.3 2-2.7 6-.8 8l7.3 9-10 4c-2.8 1-4.3 4-3.3 7s3 4 5.3 4h3.8l10.7-3 .2 11c0 3 2.5 6 5.5 6s5.6-3 5.5-6v-12l10 3h3.6c2.4 0 4.5-1 5.3-4 1-3-.6-6-3.5-7z"></path><path fill="#4196C8" d="M55 247.4c-1.2 0-2.3-.3-3.3-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.7 2-4.5 2zm41.2-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l9.2-12.6c1-2.5 5-3 7-1.2s3 5.2 1 7.7l-10 12c-1 1-3 2-5 2zm24.6 12.6c-1 0-2.3-.3-3.2-1-2.5-2-3-5.3-1.3-7.8l18.4-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.8 2-4.5 2z"></path></symbol><symbol id="symbol-26" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 41c0-13.2 5.2-25.3 13.6-34.2-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 50 49.8 50 14.3-.2 27.2-6.2 36.2-15.8-1.6.2-3.3.3-5 .3-27.6 0-50-23-50-50z"></path><path fill="#B3B3B3" d="M186.5 91.2c-3 0-5.7.3-8.5.8-4.5-25-26.2-43.8-52.4-43.8-4.7 0-9.2.6-13.5 1.7-2 0-5 1-8 2-18 8-31 27-31 49v1c-1-1-3-1-5-1h-5c-23 2-41 22-41 45v1c1 23 20 45 44 45h321c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M210 228.5l-10.7-3.5 6.4-8.4c2-2.5 1.4-6-1-7.8-2.5-2-6-1.4-7.8 1l-8 9.7-7-9c-2-2.2-6-2.6-8-.7-3 2-3 5.4-1 7.8l7 9-10 3.6c-3 1-5 4.2-4 7 1 2.3 3 3.7 5 3.7 0 0 1-1 2-1l10-4v11c0 3 2 5 6 5 3 0 5-3 5-6v-11l10 3h2c2 0 4-2 5-4 1-3-1-6-4-7zm-124.6 0L74.6 225l6.4-8.4c1.8-2.5 1.3-6-1-7.8-2.5-2-6-1.4-8 1l-7.2 9.7-7-9c-2-2.2-5.5-2.6-8-.7-2.3 2-2.7 5.4-.8 7.8l7.3 9-10 3.6c-2.8 1-4.3 4.2-3.3 7 .8 2.3 3 3.7 5.2 3.7.7 0 1.3-1 2-1l10.6-4 .2 11c0 3 2.5 5 5.5 5 3.2 0 5.6-3 5.6-6v-11l10 3h2c3 0 5-2 5-4 1-3 0-6-3-7zm59-7l-10 3.2v-11.4c0-3-2.4-5.6-5.4-5.7-3 0-5.6 2.4-5.7 5.5v11l-10.8-4c-3-1-6 1-7 4s.3 6 3.2 7l10 4-7.3 9c-2 2-1.5 6 .8 8 1 1 2.3 2 3.5 2 1.6 0 3.2-1 4.3-2l7.2-9 7.3 10c1 2 2.8 2 4.4 2 1 0 2 0 3-1 2-2 3-5 1-8l-7-8 11-3c3-1 4-4 3-7s-4-4-7-3z"></path></symbol><symbol id="symbol-3" viewBox="0 0 256 256"><path fill="#FFB900" d="M104 62.8c-3 0-5-2.5-5-5.5v-31c0-3 2-5.6 5-5.6s5 2.5 5 5.5v31c0 3-2 5.6-5 5.6zM60 78.5c-1.6 0-3.2-.7-4.3-2l-19.4-25c-2-2.3-1.4-5.8 1-7.7 2.4-1.8 6-1.4 7.8 1l20 24.8c2 2.4 2 6-1 7.8-1 .8-2 1-3 1zm-24.2 34.7c-.6 0-1.2 0-1.7-.3L5 103c-3-1-4.6-4-3.6-7 1-3 4-4.5 7-3.5l30 9.7c2.8 1 4.4 4 3.5 7-1 2.3-3 3.8-6 3.8zm78.8-34.6c-4.7 0-9.2.5-13.6 1.4-30.2 6.2-53 33-53 65 0 6 .8 11.7 2.3 17.2 8-11 20.5-18.4 34.7-18.4 2.5 0 5 .2 7.5.6V143c0-22.6 14.2-42 34.3-49.7 6-2.2 12.3-3.5 19-3.5 2.2 0 4.3.2 6.4.4-10.7-7.3-23.7-11.6-37.6-11.6z"></path><path fill="#E6E6E6" d="M206.7 132.8c-3 0-5.7.3-8.4.8-4.2-22.8-22.8-40.6-46-43.4-2.2-.2-4.3-.4-6.5-.4-6.7 0-13 1.3-19 3.5-20 7.7-34.3 27-34.3 49.8v2H85c-14.2 0-26.7 7-34.7 18H50c-5.3 8-8.6 18-8.6 28 0 23 19.6 45 43.6 45h322c27 0 49-24 49-51s-22-51-49-51z"></path></symbol><symbol id="symbol-4" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M186 103.3c-2.8 0-5.6.3-8.3.7-4.5-24.8-26.3-43.7-52.4-43.7-4.7 0-9.2.6-13.5 1.7-23 6-39.8 26.8-39.8 51.6v1.3c-2.4-1-5-1-7.5-1-24 0-43.7 21-43.7 46v1c.6 23 20 45 43.7 45h386c27.2 0 49.2-25 49.2-52s-22-52-49-52z"></path></symbol><symbol id="symbol-5" viewBox="0 0 256 256"><path fill="#4196C8" d="M92 255.7c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.3-1.3 2.4 1.8 3 5 1.2 7.4l-17.5 24c-1 1.5-2.6 2.3-4.2 2.3zm39.3-12c-1 0-2-.4-3-1-2.4-1.8-3-5-1.2-7.5l9-12c2-2.3 5-3 8-1.2s3 5 1 7.4l-8 12c-1 1.5-2 2.2-4 2.2zm23.5 12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.4-1.3 2.3 1.8 3 5 1 7.4l-17.3 24c-1 1.5-2 2.3-4 2.3zm39.2-12c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.5l8.6-12c1.7-2.3 5-3 7.4-1.2 2.4 1.8 3 5 1.2 7.4l-8.8 12c-1 1.5-2.6 2.2-4.3 2.2z"></path><path fill="#FFB900" d="M105 40.5c-3 0-6-2.4-6-5.3V5.6c0-3 3-5.2 6-5.2s6 2.3 6 5.2v29.6c0 3-3 5.3-6 5.3zm-41.7 15c-1.6 0-3-.7-4-2L40.6 29.8c-1.8-2.3-1.4-5.6 1-7.4 2.2-1.8 5.5-1.4 7.3 1L67 47c1.8 2.3 1.4 5.6-1 7.4-1 .7-2 1-3.2 1zm-23 33c-.6 0-1 0-1.7-.3L10 79c-2.7-1-4.2-4-3.3-6.7 1-2.7 4-4.3 6.6-3.4l28.5 9c2.8 1 4.3 4 3.4 6-.7 2-2.8 3-5 3zm75-33c-4.5 0-8.8.5-13 1.3-28.8 6-50.4 31.5-50.4 62 0 5.7 0 11.2 2 16.4 7-10.5 19-17.6 33-17.6 2 0 5 .2 7 .6V117c0-21.7 13-40 32-47.4 5-2.2 11-3.4 18-3.4 2 0 4 .2 6 .4-10-7-23-11-36-11z"></path><path fill="#E6E6E6" d="M202.8 107.2c-2.7 0-5.4.3-8 .7-4-22-21.7-39-44-42l-6-1c-6.4 0-12.5 1-18 3C107.5 77 94 95 94 117v1.2c-2.3-.4-4.7-.6-7-.6-13.6 0-25.5 7-33 17.4h-.3c-5.3 8-8.4 16.7-8.4 26 0 23 18.6 44 41.6 44h315c25 0 46-23 46-49s-21-48.8-47-48.8z"></path><path fill="#AFD7FF" d="M101 107.7s0 .2-.2.2h.3v-1zm0 0s0 .2-.2.2h.3v-1z"></path></symbol><symbol id="symbol-6" viewBox="0 0 256 256"><path fill="#FFB900" d="M100 40.6c-3 0-6-2.4-6-5.3V5.5c0-3 3-5.3 6-5.3s6 2.4 6 5.3v29.8c0 3-3 5.3-6 5.3zm-42.5 15c-1.5 0-3-.6-4.2-2L34.8 30c-1.8-2.5-1.4-5.8 1-7.6 2.2-1.8 5.5-1.4 7.4 1L61.7 47c1.8 2.4 1.4 5.7-1 7.5-1 .8-2 1.2-3.2 1.2zM34.3 89c-.6 0-1-.2-1.7-.4L4 79.3c-2.8-1-4.4-4-3.5-6.7 1-2.8 4-4.3 6.7-3.4L36 78.5c2.7 1 4.2 4 3.3 6.7-.7 2.3-2.8 3.7-5 3.7zm75.5-33.3c-4.5 0-8.8.4-13 1.3-29 6-50.8 31.7-50.8 62.4 0 5.7.8 11.2 2.2 16.4 7.6-10.5 19.7-17.6 33.2-17.6 2.5 0 5 .2 7.3.6v-1.2c0-21.8 13.6-40.4 32.8-47.8 5.7-2 11.8-3.3 18.2-3.3 2 0 4 0 6 .3-10-7-22.5-11-36-11z"></path><path fill="#666" d="M198 107.7c-2.8 0-5.5.3-8 .7-4-22-22-39-44.3-41.6l-6-.3c-6.5 0-12.7 1.2-18.3 3.3-19.2 7.4-33 26-33 47.8v1.2c-2.2-.4-4.6-.6-7-.6-13.7 0-25.7 7-33.3 17.6v.2c-5 7-8 16.6-8 26 0 23.2 19 44 42 44h316c26 0 47-23 47-49s-21-49.3-47-49.3z"></path><path fill="#FFB900" d="M184.4 168.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path><path fill="#4196C8" d="M85.6 256c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.4L99 223.4c1.6-2.4 5-3 7.3-1.2 2.4 1.8 3 5 1.2 7.4L90 254c-1 1.3-2.8 2-4.4 2zm39.6-12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.5l8-12c1-2.5 5-3 7-1.3s3 5 1 7.4l-9 12.2c-1 1.4-3 2-4 2zm56 12c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.4l17.5-24.2c1.8-2.4 5-3 7.5-1.2 2.3 1.8 3 5 1 7.4L185.7 254c-1 1.3-2.7 2-4.4 2z"></path></symbol><symbol id="symbol-7" viewBox="0 0 256 256"><path fill="#FFB900" d="M106.5 39.7c-2.8 0-5.5-2.3-5.5-5.2V5.8c0-3 2.7-5.2 5.5-5.2S112 3 112 5.8v28.7c0 3-2.7 5.2-5.5 5.2zM65 54.3c-1.5 0-3-.7-4-2l-18-23c-1.8-2.2-1.4-5.5 1-7.2 2-1 5.3-1 7 1l18 23c1.8 3 1.4 6-1 8-.8 1-2 1-3 1zm-22.5 32c-.5 0-1 0-1.6-.2l-28-9c-3 0-5-3-4-6 1-2 3-4 6-3l28 9c3 1 4 4 3 7-1 2-3 4-5 4zm73-32c-4.3 0-8.5.4-12.6 1.3-28 5.8-49 30.6-49 60.3 0 5 0 10 2 15 7-10 19-17 32-17h7v-1c0-21 13-39 31-46 5-2 11-3 17-3h6c-10-6-22-10-35-10z"></path><path fill="#666" d="M200.8 104.6c-2.6 0-5.2.2-7.8.6-3.8-21-21-37.6-42.6-40-2-.4-4-.5-6-.5-6.2 0-12 1-17.6 3.2C108.3 75 95 93 95 114v1.3c-2.2-.4-4.5-.6-7-.6-13 0-24.7 7-32 17v.3h-.2c-5 7-8.2 16.2-8.2 25.4 0 22.3 18 42.6 40.5 42.6h313c26 0 46-22.6 46-47.7s-20-47.7-45-47.7z"></path><path fill="#E6E6E6" d="M216.5 233.8l-10-3.3 6-7.8c1.6-2.2 1.2-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.5-7.2-.7s-2.6 5-.8 7.2l6.7 8.3-9.2 3.3c-2.6 1-4 4-3 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v9c0 3 3 5 5 5 3 0 6-2 5-5v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7z"></path><path fill="#4196C8" d="M79 249c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.6 3 4.8 1.2 7l-17 23.5c-1 1-2.6 2-4 2zm38.4-11.7c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l8.5-11c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-9 12c-1 2-3 2-4 2zm22.8 11.7c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.3 1.6 2.8 4.8 1 7l-17 23.5c-1 1-2.4 2-4 2z"></path></symbol><symbol id="symbol-8" viewBox="0 0 256 256"><path fill="#FFB900" d="M106 39.2c-2.8 0-5-2.3-5-5v-29c0-2.7 2.2-5 5-5s5 2.3 5 5V34c0 3-2.2 5.2-5 5.2zM65.3 53.8c-1.6 0-3-.7-4-2l-18-23c-1.7-2-1.3-5.4 1-7 2-1.8 5.4-1.4 7 .8l18 23c1.7 2 1.3 5.3-1 7-.8.8-2 1.2-3 1.2zm-22.5 32c-.5 0-1 0-1.6-.3l-27.6-9c-2.7-.8-4.2-3.7-3.3-6.4 1-2 3.8-4 6.5-3l27.6 9c2.7 1 4.2 4 3.3 7-.7 2-2.7 4-5 4zm72.8-32c-4.3 0-8.5.4-12.5 1.3-28 6-48 31-48 61 0 6 1 11 2 16 8-10 19-17 32-17 3 0 5 1 7 1v-2c0-21 14-39 32-46 6-2 12-3 18-3 2 0 4 0 6 1-10-7-22-11-35-11z"></path><path fill="#666" d="M200.5 104c-2.6 0-5.2.2-7.7.6-3.8-21-21-37.5-42.6-40-2-.3-4-.4-6-.4-6 0-12 1-17.5 3.2-18.5 7-31.6 25-31.6 46v1.2c-2-.4-4-.6-7-.6-13 0-24 6.8-32 17-5 7-8 16.2-8 25.4 0 22.3 18 42.6 41 42.6h312c25 0 46-22.5 46-47.5S226 104 201 104z"></path><path fill="#AFD7FF" d="M91.6 104.4s0 .2-.2.2h.2v-.2zm0 0s0 .2-.2.2h.2v-.2z"></path><path fill="#E6E6E6" d="M222.4 232.8l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.5-1.3-7.2 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.6-7.2-.8s-2.5 5-.8 7.2l6.7 8.3-9 3.3c-2.8 1-4.2 4-3.2 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v11c0 2 3 5 5 5 3 0 6-3 5-6v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7zm-115.2 0l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.6-1.3-7.3 1l-7 9-7-8.3c-2-2.2-5-2.6-7-.8s-3 5-1 7.2l7 8.3-9 3.3c-3 1-4 4-3 6.6 0 2 2 3 5 3 0 0 1 0 1-1l10-4v11c0 2 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-2 5-4 1-3-1-6-4-7zm54.4-6.6l-9.3 3 .2-10.7c0-3-2.2-5.5-5-5.5-3 0-5.2 2.5-5.3 5.3v10l-10-3.5c-2.6-1-5.6.4-6.5 3-1 2.7.4 5.7 3 6.6l9.2 3.3-7 8.4c-2 3-2 6 1 8 1 1 2 1 3 1s3 0 4-2l6-8 7 9c1 1 2 2 4 2 1 0 2 0 3-1 2-2 3-5 1-7l-6-7 10-3c2-1 4-4 3-6-1-3-4-4-7-3z"></path></symbol><symbol id="symbol-9" viewBox="0 0 256 256"><path fill="#4196C8" d="M74.2 220c-1 0-2-.4-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.2 1.5 2.8 4.8 1 7l-17 23.4c-1 1.4-2.4 2-4 2zm38.2-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1.2-7l8.5-11.8c1.7-2.3 5-2.8 7.2-1 2 1.5 2 4.7 1 7l-9 11.6c-1 1.8-3 2.5-4 2.5zM135 220c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.8 1.2 7l-17 23.4c-1 1.4-2.5 2-4 2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1-7l8.4-11.8c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.7 1.3 7l-8.5 11.7c-1 2-2.6 3-4.2 3z"></path><path fill="#B3B3B3" d="M181.7 76c-2.6 0-5.2 0-7.8.5-4-21-21-37.5-43-40-2-.3-4-.4-6-.4-6 0-12 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-32 17-6 7-9 17-9 26 1 22 19 42 41 42h313c25 0 45-22 45-47s-19-49-45-49z"></path></symbol></svg><script>
                    
                    rmgParamObject.weather = {};
                    rmgParamObject.weather.info = {"1000":{"name":"Bruxelles","2017-07-06":{"abbr":"Jeu","symbol":6,"temperatureMin":15,"temperatureMax":28},"2017-07-07":{"abbr":"Ven","symbol":3,"temperatureMin":18,"temperatureMax":26},"2017-07-08":{"abbr":"Sam","symbol":2,"temperatureMin":16,"temperatureMax":26},"2017-07-09":{"abbr":"Dim","symbol":4,"temperatureMin":17,"temperatureMax":24},"2017-07-10":{"abbr":"Lun","symbol":10,"temperatureMin":15,"temperatureMax":21},"2017-07-11":{"abbr":"Mar","symbol":9,"temperatureMin":15,"temperatureMax":18}},"2000":{"name":"Anvers","2017-07-06":{"abbr":"Jeu","symbol":6,"temperatureMin":14,"temperatureMax":29},"2017-07-07":{"abbr":"Ven","symbol":5,"temperatureMin":18,"temperatureMax":25},"2017-07-08":{"abbr":"Sam","symbol":2,"temperatureMin":16,"temperatureMax":25},"2017-07-09":{"abbr":"Dim","symbol":4,"temperatureMin":17,"temperatureMax":23},"2017-07-10":{"abbr":"Lun","symbol":9,"temperatureMin":15,"temperatureMax":20},"2017-07-11":{"abbr":"Mar","symbol":9,"temperatureMin":15,"temperatureMax":19}},"3000":{"name":"Louvain","2017-07-06":{"abbr":"Jeu","symbol":6,"temperatureMin":15,"temperatureMax":29},"2017-07-07":{"abbr":"Ven","symbol":5,"temperatureMin":18,"temperatureMax":26},"2017-07-08":{"abbr":"Sam","symbol":2,"temperatureMin":16,"temperatureMax":27},"2017-07-09":{"abbr":"Dim","symbol":4,"temperatureMin":17,"temperatureMax":24},"2017-07-10":{"abbr":"Lun","symbol":10,"temperatureMin":15,"temperatureMax":21},"2017-07-11":{"abbr":"Mar","symbol":9,"temperatureMin":15,"temperatureMax":19}},"4000":{"name":"Li\u00e8ge","2017-07-06":{"abbr":"Jeu","symbol":6,"temperatureMin":15,"temperatureMax":29},"2017-07-07":{"abbr":"Ven","symbol":6,"temperatureMin":18,"temperatureMax":26},"2017-07-08":{"abbr":"Sam","symbol":3,"temperatureMin":16,"temperatureMax":27},"2017-07-09":{"abbr":"Dim","symbol":4,"temperatureMin":18,"temperatureMax":25},"2017-07-10":{"abbr":"Lun","symbol":9,"temperatureMin":17,"temperatureMax":20},"2017-07-11":{"abbr":"Mar","symbol":9,"temperatureMin":15,"temperatureMax":19}},"5000":{"name":"Namur","2017-07-06":{"abbr":"Jeu","symbol":11,"temperatureMin":15,"temperatureMax":29},"2017-07-07":{"abbr":"Ven","symbol":6,"temperatureMin":18,"temperatureMax":27},"2017-07-08":{"abbr":"Sam","symbol":1,"temperatureMin":16,"temperatureMax":26},"2017-07-09":{"abbr":"Dim","symbol":4,"temperatureMin":18,"temperatureMax":24},"2017-07-10":{"abbr":"Lun","symbol":9,"temperatureMin":16,"temperatureMax":20},"2017-07-11":{"abbr":"Mar","symbol":4,"temperatureMin":15,"temperatureMax":19}},"6000":{"name":"Charleroi","2017-07-06":{"abbr":"Jeu","symbol":9,"temperatureMin":15,"temperatureMax":29},"2017-07-07":{"abbr":"Ven","symbol":5,"temperatureMin":18,"temperatureMax":26},"2017-07-08":{"abbr":"Sam","symbol":1,"temperatureMin":15,"temperatureMax":26},"2017-07-09":{"abbr":"Dim","symbol":4,"temperatureMin":18,"temperatureMax":24},"2017-07-10":{"abbr":"Lun","symbol":9,"temperatureMin":15,"temperatureMax":19},"2017-07-11":{"abbr":"Mar","symbol":9,"temperatureMin":14,"temperatureMax":18}},"7000":{"name":"Mons","2017-07-06":{"abbr":"Jeu","symbol":11,"temperatureMin":16,"temperatureMax":28},"2017-07-07":{"abbr":"Ven","symbol":6,"temperatureMin":17,"temperatureMax":27},"2017-07-08":{"abbr":"Sam","symbol":1,"temperatureMin":15,"temperatureMax":26},"2017-07-09":{"abbr":"Dim","symbol":9,"temperatureMin":18,"temperatureMax":24},"2017-07-10":{"abbr":"Lun","symbol":10,"temperatureMin":14,"temperatureMax":20},"2017-07-11":{"abbr":"Mar","symbol":9,"temperatureMin":14,"temperatureMax":18}},"8000":{"name":"Bruges","2017-07-06":{"abbr":"Jeu","symbol":6,"temperatureMin":15,"temperatureMax":26},"2017-07-07":{"abbr":"Ven","symbol":2,"temperatureMin":18,"temperatureMax":21},"2017-07-08":{"abbr":"Sam","symbol":3,"temperatureMin":17,"temperatureMax":20},"2017-07-09":{"abbr":"Dim","symbol":4,"temperatureMin":16,"temperatureMax":20},"2017-07-10":{"abbr":"Lun","symbol":5,"temperatureMin":15,"temperatureMax":18},"2017-07-11":{"abbr":"Mar","symbol":5,"temperatureMin":14,"temperatureMax":19}},"9000":{"name":"Gand","2017-07-06":{"abbr":"Jeu","symbol":6,"temperatureMin":14,"temperatureMax":27},"2017-07-07":{"abbr":"Ven","symbol":2,"temperatureMin":18,"temperatureMax":24},"2017-07-08":{"abbr":"Sam","symbol":2,"temperatureMin":16,"temperatureMax":25},"2017-07-09":{"abbr":"Dim","symbol":4,"temperatureMin":17,"temperatureMax":23},"2017-07-10":{"abbr":"Lun","symbol":9,"temperatureMin":16,"temperatureMax":21},"2017-07-11":{"abbr":"Mar","symbol":5,"temperatureMin":15,"temperatureMax":19}}};
                    
                </script>

                    </a>
                </div>
            </li>
                    </ul>
                    <div id="top-search">
                <form action="/culture/recherche" id="searchbox">
                    <input type="hidden" name="ie" value="UTF-8" />
                    <div class="input-append">
                        <input type="text" name="q" id="q" autocomplete="off" class="span5" spellcheck="false" />
                        <button class="btn" type="button" onclick="document.getElementById('searchbox').submit();">Rechercher</button>
                    </div>
                </form>
                <script type="application/ld+json">
                    {
                      "@context": "http://schema.org",
                      "@type": "WebSite",
                      "url": "http://focus.levif.be/culture/",
                      "potentialAction": {
                        "@type": "SearchAction",
                        "target": "http://focus.levif.be/culture/recherche?q={q}",
                        "query-input": "required name=q"
                      }
                    }
                </script>
            </div>
            </div>
</div>    <div class="panel-group collapse" id="menuNav" aria-expanded="false" aria-labeledby="menu-toggle">
    <div class="panel">
        <div class="panel-heading">
            <div class="panel-heading-inner"><i class="roularticon-person"></i></div>
        </div>
        <div class="panel-body">
            <ul class="nav">
                <li>Service<i class="roularticon-chevron-right"></i></li>
                <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_aanmelden_prod')">Se connecter</a></li>
                <li class="reg"><a class="regLogoff link" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_afmelden_prod')">Se déconnecter</a></li>
                <li class="reg"><a class="regModify link" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_registratie_wijzigen_prod')">Modifier</a></li>
                                                                
                                        
                                        
            <li  >
                                <a  href="/newsletters/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Newsletter_prod')" data-key="culture_newsletters">Newsletter</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Contact &amp; Info_prod')">Contact &amp; Info</a>
            </li>

        
            </ul>
                        <ul class="nav">
                <li>Pour abonnés<i class="roularticon-chevron-right"></i></li>
                                                                
                                        
                                        
            <li  >
                                <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_plus_zone_levif_prod')" data-key="culture_plus_actualite">zone<span class="roularticon-plus"></span></a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_levif_archives_prod')">Archives</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_offres_vif_club_prod')" data-key="actualite_vif_club">Vif Club</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_levif_de_cette_semaine_prod')">Le Vif de cette semaine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="https://service-abonnements.levif.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_G&eacute;rer votre abonnement_prod')">G&eacute;rer votre abonnement</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Abonnez-vous_prod')" data-key="static_levif_abo">Abonnez-vous</a>
            </li>

        
            </ul>
                    </div>
    </div>
                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-LeVifFocus-FR">
                    <div class="panel-heading-inner">
                                                    <a href="/culture/" id="logo_Site-LeVifFocus-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-LeVifFocus-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v3.0.63', 'logo_Site-LeVifFocus-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="/culture/" data-key="culture_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Culture_hamburger_prod')">Culture</a>
                    <a class="panel-toggle" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-LeVifFocus-FR" aria-expanded="true" aria-controls="menuNav_Site-LeVifFocus-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-LeVifFocus-FR_Culture_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-LeVifFocus-FR" class="panel-collapse collapse in" aria-labelledby="menuHeading_Site-LeVifFocus-FR" aria-expanded="true">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="/culture/cinema/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Cin&eacute;ma_hamburger_prod')" data-key="culture_cinema">Cin&eacute;ma</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/musique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Musique_hamburger_prod')" data-key="culture_musique">Musique</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/tele/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_T&eacute;l&eacute;_hamburger_prod')" data-key="culture_tele">T&eacute;l&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/livres-bd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Livres-BD_hamburger_prod')" data-key="culture_livres_bd">Livres-BD</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Multim&eacute;dia_hamburger_prod')" data-key="culture_multimedia">Multim&eacute;dia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/arts/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Arts_hamburger_prod')" data-key="culture_arts">Arts</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/scenes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Sc&egrave;nes_hamburger_prod')" data-key="culture_scenes">Sc&egrave;nes</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Opinions_hamburger_prod')" data-key="culture_opinions">Opinions</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/blogs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Blogs_hamburger_prod')" data-key="culture_blogs">Blogs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Concours_hamburger_prod')" data-key="culture_concours">Concours</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Photos_hamburger_prod')" data-key="culture_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/videos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifFocus-FR_Vid&eacute;os_hamburger_prod')" data-key="culture_videos">Vid&eacute;os</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-LeVif-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://www.levif.be/actualite/" id="logo_Site-LeVif-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-LeVif-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-LeVif-FR.svg?v3.0.63', 'logo_Site-LeVif-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://www.levif.be/actualite/" data-key="actualite_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVif-FR_Actualit&eacute;_hamburger_prod')">Actualit&eacute;</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-LeVif-FR" aria-expanded="false" aria-controls="menuNav_Site-LeVif-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-LeVif-FR_Actualit&eacute;_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-LeVif-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-LeVif-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/belgique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVif-FR_Belgique_hamburger_prod')" data-key="actualite_belgique">Belgique</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVif-FR_International_hamburger_prod')" data-key="actualite_international">International</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/sciences/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVif-FR_Sciences_hamburger_prod')" data-key="actualite_sciences">Sciences</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVif-FR_Sant&eacute;_hamburger_prod')" data-key="actualite_sante">Sant&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/environnement/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVif-FR_Environnement_hamburger_prod')" data-key="actualite_environnement">Environnement</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/insolite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVif-FR_Insolite_hamburger_prod')" data-key="actualite_insolite">Insolite</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVif-FR_Auto_hamburger_prod')" data-key="actualite_auto">Auto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVif-FR_Opinions_hamburger_prod')" data-key="actualite_opinions">Opinions</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVif-FR_Photos_hamburger_prod')" data-key="actualite_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVif-FR_Vid&eacuteos_hamburger_prod')" data-key="actualite_videos">Vid&eacuteos</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Trends-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://trends.levif.be/economie/" id="logo_Site-Trends-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Trends-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-Trends-FR.svg?v3.0.63', 'logo_Site-Trends-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://trends.levif.be/economie/" data-key="economie_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Economie_hamburger_prod')">Economie</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Trends-FR" aria-expanded="false" aria-controls="menuNav_Site-Trends-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-Trends-FR_Economie_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Trends-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Trends-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Opinion_hamburger_prod')" data-key="economie_opinion">Opinion</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/entreprises/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Entreprises_hamburger_prod')" data-key="economie_entreprises">Entreprises</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/banque-et-finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Banque et Finance_hamburger_prod')" data-key="economie_finance">Banque et Finance</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/politique-economique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Politique &eacute;conomique_hamburger_prod')" data-key="economie_politique_economique">Politique &eacute;conomique</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/high-tech/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_High-Tech_hamburger_prod')" data-key="economie_high_tech">High-Tech</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/people/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_People_hamburger_prod')" data-key="economie_people">People</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Immo_hamburger_prod')" data-key="economie_immo">Immo</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/entreprendre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Entreprendre_hamburger_prod')" data-key="economie_entreprendre">Entreprendre</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/pub-et-medias/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Pub &amp; M&eacute;dias_hamburger_prod')" data-key="economie_pub_medias">Pub &amp; M&eacute;dias</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/family-business/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Family Business_hamburger_prod')" data-key="economie_family_business">Family Business</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/public-sector/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Public Sector_hamburger_prod')" data-key="economie_public_sector">Public Sector</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/lawyerz/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Lawyerz_hamburger_prod')" data-key="economie_lawyerz">Lawyerz</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Style_hamburger_prod')" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/reportages-photo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Photos_hamburger_prod')" data-key="economie_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/reportages-video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Vid&eacuteos_hamburger_prod')" data-key="economie_videos">Vid&eacuteos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trendstop.levif.be/fr/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Trends Top_hamburger_prod')">Trends Top</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://nouvelles-graphiques.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-FR_Nouvelles Graphiques_hamburger_prod')" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Trends-Style-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://trends.levif.be/economie/style/" id="logo_Site-Trends-Style-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Trends-Style-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-Trends-Style-FR.svg?v3.0.63', 'logo_Site-Trends-Style-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://trends.levif.be/economie/style/" data-key="style_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-Style-FR_Style_hamburger_prod')">Style</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Trends-Style-FR" aria-expanded="false" aria-controls="menuNav_Site-Trends-Style-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-Trends-Style-FR_Style_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Trends-Style-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Trends-Style-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/style/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-Style-FR_Style_hamburger_prod')" data-key="style_style">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/style/detente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-Style-FR_D&eacute;tente_hamburger_prod')" data-key="style_detente">D&eacute;tente</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/style/business/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Trends-Style-FR_Business_hamburger_prod')" data-key="style_business">Business</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Moneytalk-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://moneytalk.levif.be/finance-et-bourse/" id="logo_Site-Moneytalk-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Moneytalk-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-Moneytalk-FR.svg?v3.0.63', 'logo_Site-Moneytalk-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-FR_Argent_hamburger_prod')">Argent</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Moneytalk-FR" aria-expanded="false" aria-controls="menuNav_Site-Moneytalk-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-Moneytalk-FR_Argent_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Moneytalk-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Moneytalk-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/epargne/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-FR_&Eacute;pargne_hamburger_prod')" data-key="bourse_et_argent_epargne">&Eacute;pargne</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/investir/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-FR_Investir_hamburger_prod')" data-key="bourse_et_argent_investir">Investir</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/immobilier/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-FR_Immobilier_hamburger_prod')" data-key="bourse_et_argent_immobilier">Immobilier</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/fiscalite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-FR_Fiscalit&eacute;_hamburger_prod')" data-key="bourse_et_argent_fiscalite">Fiscalit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/pensions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-FR_Pensions_hamburger_prod')" data-key="bourse_et_argent_pensions">Pensions</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/assurances/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-FR_Assurances_hamburger_prod')" data-key="bourse_et_argent_assurances">Assurances</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/vos-droits/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-FR_Vos droits_hamburger_prod')" data-key="bourse_et_argent_vos_droits">Vos droits</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Moneytalk-FR_Bourse_hamburger_prod')" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-DataNews-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://datanews.levif.be/ict/" id="logo_Site-DataNews-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-DataNews-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-DataNews-FR.svg?v3.0.63', 'logo_Site-DataNews-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://datanews.levif.be/ict/" data-key="technologie_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-FR_Technologie_hamburger_prod')">Technologie</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-DataNews-FR" aria-expanded="false" aria-controls="menuNav_Site-DataNews-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-DataNews-FR_Technologie_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-DataNews-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-DataNews-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://datanews.levif.be/ict/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-FR_Actualit&eacute; ICT_hamburger_prod')" data-key="technologie_actualite">Actualit&eacute; ICT</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.levif.be/ict/opinion/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-FR_Opinion_hamburger_prod')" data-key="technologie_opinion">Opinion</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.levif.be/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-FR_Reviews_hamburger_prod')" data-key="technologie_reviews">Reviews</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.levif.be/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-FR_Start-ups_hamburger_prod')" data-key="technologie_start_ups">Start-ups</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.levif.be/ict/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-FR_Photos_hamburger_prod')" data-key="technologie_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://be.onlysalesjob.com/fr/recherche-emploi/242-chercher-emploi-it-marketing" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-DataNews-FR_Emplois IT_hamburger_prod')" target="_blank">Emplois IT</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-LeVifWeekend-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.levif.be/lifestyle/" id="logo_Site-LeVifWeekend-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-LeVifWeekend-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v3.0.63', 'logo_Site-LeVifWeekend-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.levif.be/lifestyle/" data-key="lifestyle_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-FR_Lifestyle_hamburger_prod')">Lifestyle</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-LeVifWeekend-FR" aria-expanded="false" aria-controls="menuNav_Site-LeVifWeekend-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-LeVifWeekend-FR_Lifestyle_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-LeVifWeekend-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-LeVifWeekend-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/mode/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-FR_Mode_hamburger_prod')" data-key="lifestyle_mode">Mode</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/beaute/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-FR_Beaut&eacute;_hamburger_prod')" data-key="lifestyle_beaute">Beaut&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/people/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-FR_People_hamburger_prod')" data-key="lifestyle_people">People</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/royals/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-FR_Royals_hamburger_prod')" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/maison/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-FR_Maison_hamburger_prod')" data-key="lifestyle_maison">Maison</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/culinaire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-FR_Culinaire_hamburger_prod')" data-key="lifestyle_culinaire">Culinaire</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/voyage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-FR_Voyage_hamburger_prod')" data-key="lifestyle_voyage">Voyage</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-FR_Concours_hamburger_prod')" data-key="lifestyle_concours">Concours</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-FR_Photos_hamburger_prod')" data-key="lifestyle_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-FR_Nest_hamburger_prod')" data-key="nest_home">Nest</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-LeVifWeekend-Nest-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.levif.be/lifestyle/nest/" id="logo_Site-LeVifWeekend-Nest-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-LeVifWeekend-Nest-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg?v3.0.63', 'logo_Site-LeVifWeekend-Nest-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.levif.be/lifestyle/nest/" data-key="nest_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-Nest-FR_Nest_hamburger_prod')">Nest</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-LeVifWeekend-Nest-FR" aria-expanded="false" aria-controls="menuNav_Site-LeVifWeekend-Nest-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-LeVifWeekend-Nest-FR_Nest_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-LeVifWeekend-Nest-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-LeVifWeekend-Nest-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/maison/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-Nest-FR_Maison_hamburger_prod')" data-key="nest_maison">Maison</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/saveurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-Nest-FR_Saveurs_hamburger_prod')" data-key="nest_saveurs">Saveurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/jardin/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-Nest-FR_Jardin_hamburger_prod')" data-key="nest_jardin">Jardin</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/nature/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-Nest-FR_Nature_hamburger_prod')" data-key="nest_nature">Nature</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/idees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-Nest-FR_Id&eacute;es_hamburger_prod')" data-key="nest_idees">Id&eacute;es</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-LeVifWeekend-Nest-FR_Concours_hamburger_prod')" data-key="nest_concours">Concours</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                        <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Sportmagazine-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://sportmagazine.levif.be/sport/" id="logo_Site-Sportmagazine-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Sportmagazine-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v3.0.63', 'logo_Site-Sportmagazine-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://sportmagazine.levif.be/sport/" data-key="sport_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-FR_Sport_hamburger_prod')">Sport</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Sportmagazine-FR" aria-expanded="false" aria-controls="menuNav_Site-Sportmagazine-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-Sportmagazine-FR_Sport_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Sportmagazine-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Sportmagazine-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/foot-national/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-FR_Foot national_hamburger_prod')" data-key="sport_foot_national">Foot national</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/foot-international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-FR_Foot international_hamburger_prod')" data-key="sport_foot_international">Foot international</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/cyclisme/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-FR_Cyclisme_hamburger_prod')" data-key="sport_cyclisme">Cyclisme</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/tennis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-FR_Tennis_hamburger_prod')" data-key="sport_tennis">Tennis</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/autres-sports/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-FR_Autres sports_hamburger_prod')" data-key="sport_autres_sports">Autres sports</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-FR_Opinions_hamburger_prod')" data-key="sport_opinions">Opinions</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Sportmagazine-FR_Photos_hamburger_prod')" data-key="sport_photos">Photos</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-JeVaisConstruire-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://jevaisconstruire.levif.be/construire-renovation/" id="logo_Site-JeVaisConstruire-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-JeVaisConstruire-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg?v3.0.63', 'logo_Site-JeVaisConstruire-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-JeVaisConstruire-FR_Construire &amp; R&eacute;nover_hamburger_prod')">Construire &amp; R&eacute;nover</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-JeVaisConstruire-FR" aria-expanded="false" aria-controls="menuNav_Site-JeVaisConstruire-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-JeVaisConstruire-FR_Construire &amp; R&eacute;nover_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-JeVaisConstruire-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-JeVaisConstruire-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-JeVaisConstruire-FR_Actualit&eacute;_hamburger_prod')" data-key="construire_et_renover_actualite">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/partenaires/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-JeVaisConstruire-FR_Partenaires_hamburger_prod')" data-key="construire_et_renover_partenaires">Partenaires</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/mon-projet/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-JeVaisConstruire-FR_Mon projet_hamburger_prod')" data-key="construire_et_renover_mon_projet">Mon projet</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/nouvelle-construction/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-JeVaisConstruire-FR_Nouvelle construction_hamburger_prod')" data-key="construire_et_renover_nouvelle_construction">Nouvelle construction</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-JeVaisConstruire-FR_R&eacute;novation_hamburger_prod')" data-key="construire_et_renover_renovation">R&eacute;novation</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/gros-oeuvre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-JeVaisConstruire-FR_Gros oeuvre_hamburger_prod')" data-key="construire_et_renover_gros_oeuvre">Gros oeuvre</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/energie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-JeVaisConstruire-FR_&Eacute;nergie_hamburger_prod')" data-key="construire_et_renover_energie">&Eacute;nergie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/interieur/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-JeVaisConstruire-FR_Int&eacute;rieur_hamburger_prod')" data-key="construire_et_renover_interieur">Int&eacute;rieur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/exterieur/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-JeVaisConstruire-FR_Ext&eacute;rieur_hamburger_prod')" data-key="construire_et_renover_exterieur">Ext&eacute;rieur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-JeVaisConstruire-FR_Concours_hamburger_prod')" data-key="construire_et_renover_concours">Concours</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-CanalZ-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://canalz.levif.be/" id="logo_Site-CanalZ-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-CanalZ-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-CanalZ-FR.svg?v3.0.63', 'logo_Site-CanalZ-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://canalz.levif.be/" data-key="canalz_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_CanalZ_hamburger_prod')">CanalZ</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-CanalZ-FR" aria-expanded="false" aria-controls="menuNav_Site-CanalZ-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-CanalZ-FR_CanalZ_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-CanalZ-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-CanalZ-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/news/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_News_hamburger_prod')" data-key="canalz_news">News</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/business-communities/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_Business communities_hamburger_prod')" data-key="canalz_business_communities">Business communities</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/entreprendre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_Entreprendre_hamburger_prod')" data-key="canalz_entreprendre">Entreprendre</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_Bourse_hamburger_prod')" data-key="canalz_bourse">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/expert/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_Expert_hamburger_prod')" data-key="canalz_expert">Expert</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/talk/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_Talk_hamburger_prod')" data-key="canalz_talk">Talk</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_Lifestyle_hamburger_prod')" data-key="canalz_lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_Events_hamburger_prod')" data-key="canalz_events">Events</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/villes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_Villes_hamburger_prod')" data-key="canalz_villes">Villes</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/dossiers/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_Dossiers_hamburger_prod')" data-key="canalz_dossiers">Dossiers</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/publireportage/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-CanalZ-FR_Publireportage_hamburger_prod')" data-key="canalz_publireportage">Publireportage</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                                    <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Plusmagazine-FR">
                    <div class="panel-heading-inner">
                                                    <a href="http://plusmagazine.levif.be/" id="logo_Site-Plusmagazine-FR_hamburger" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','logo_Site-Plusmagazine-FR_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLazyLoader('#menu-toggle .link', 'click', 'http://www.levif.be/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v3.0.63', 'logo_Site-Plusmagazine-FR_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://plusmagazine.levif.be/" data-key="plusmagazine_home" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-FR_Plusmagazine_hamburger_prod')">Plusmagazine</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Plusmagazine-FR" aria-expanded="false" aria-controls="menuNav_Site-Plusmagazine-FR" onclick="rmgParamObject.tracking.collapse(this, 'desktopmenu', ['meer','minder'], 'Site-Plusmagazine-FR_Plusmagazine_hamburger_prod')">
                        <span class="panel-toggle-more">Plus<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Moins<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Plusmagazine-FR" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Plusmagazine-FR" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/droit-et-argent/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-FR_Droit &amp; Argent _hamburger_prod')" data-key="plusmagazine_droit_et_argent">Droit &amp; Argent </a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-FR_Sant&eacute;_hamburger_prod')" data-key="plusmagazine_sante">Sant&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-FR_Multimedia_hamburger_prod')" data-key="plusmagazine_multimedia">Multimedia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/loisirs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-FR_Loisirs_hamburger_prod')" data-key="plusmagazine_loisirs">Loisirs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/societe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-FR_Soci&eacute;t&eacute;_hamburger_prod')" data-key="plusmagazine_societe">Soci&eacute;t&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-FR_Jeux/Concours_hamburger_prod')" data-key="plusmagazine_concours">Jeux/Concours</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-FR_Photos_hamburger_prod')" data-key="plusmagazine_photos">Photos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.monclubplus.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'desktopmenu','click','Site-Plusmagazine-FR_Avantages_hamburger_prod')">Avantages</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                        </div></div>                                                    <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                </header>
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
                <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fpierre-henry-magicien-des-sons-est-decede%2Farticle-normal-689207.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/689207&text=Pierre%20Henry%2C%20magicien%20des%20sons%2C%20est%20d%C3%A9c%C3%A9d%C3%A9&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fpierre-henry-magicien-des-sons-est-decede%2Farticle-normal-689207.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fpierre-henry-magicien-des-sons-est-decede%2Farticle-normal-689207.html&title=Pierre%20Henry%2C%20magicien%20des%20sons%2C%20est%20d%C3%A9c%C3%A9d%C3%A9&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>6</span>Fois partagé</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        Pierre Henry, magicien des sons, est décédé
    </h1>
                        <div class="row">
                <div class="span8 meta">
                    <div class="row">
                                                                                <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                            <span class="byline-picture">
                                            <a rel="author" href="http://focus.levif.be/culture/auteurs/focus-vif-10.html">
                                                <img class="author-image pull-left" alt="Focus Vif" src="http://focus.levif.be/assets/126/avatar_64963.jpg" itemprop="image" width="38" height="38" />
                                            </a>
                                        </span>
                                                                        <span class="byline-name" itemprop="name">
                                        <a rel="author" itemprop="url" href="http://focus.levif.be/culture/auteurs/focus-vif-10.html" title="Articles de Focus Vif">
                                            Focus Vif
                                        </a>
                                    </span>
                                                                            <span class="byline-title" itemprop="jobTitle">Rédaction en ligne</span>
                                                                                                </div>
                                                                                                        <div class="span4 date">
                                    <p class="date">06/07/17 à 12:39 - Mise à jour à 14:30</p>

                                    <p class="page-source">Source: Afp</p>
                            </div>
                                            </div>
                </div>
            </div>
                            <p class="lead" itemprop="description">Le compositeur fran&ccedil;ais Pierre Henry, l'un des p&egrave;res de la musique &eacute;lectroacoustique qui a en partie inspir&eacute; le mouvement &eacute;lectro, notamment &agrave; travers la mythique <em>Messe pour le temps pr&eacute;sent</em>, est d&eacute;c&eacute;d&eacute; &agrave; 89 ans &agrave; Paris, a annonc&eacute; jeudi &agrave; l'AFP son entourage.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>6</span>Fois partagé</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fpierre-henry-magicien-des-sons-est-decede%2Farticle-normal-689207.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/689207&text=Pierre%20Henry%2C%20magicien%20des%20sons%2C%20est%20d%C3%A9c%C3%A9d%C3%A9&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fpierre-henry-magicien-des-sons-est-decede%2Farticle-normal-689207.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fpierre-henry-magicien-des-sons-est-decede%2Farticle-normal-689207.html&title=Pierre%20Henry%2C%20magicien%20des%20sons%2C%20est%20d%C3%A9c%C3%A9d%C3%A9&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('689207');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/9362/4793729.jpg" alt="Pierre Henry, magicien des sons, est d&eacute;c&eacute;d&eacute;" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Pierre Henry, novembre 1979. <span class="copyright" itemprop="copyrightHolder">&copy; AFP/Ren&eacute; Jean</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>Le compositeur fran&ccedil;ais Pierre Henry, l'un des p&egrave;res de la musique &eacute;lectroacoustique qui a inspir&eacute; le mouvement &eacute;lectro, notamment &agrave; travers sa mythique <em>Messe pour le temps pr&eacute;sent</em>, est d&eacute;c&eacute;d&eacute; &agrave; l'&acirc;ge de 89 ans &agrave; Paris, a annonc&eacute; jeudi &agrave; l'AFP son entourage. <em>"Il est d&eacute;c&eacute;d&eacute; cette nuit. Il allait f&ecirc;ter ses 90 ans"</em> en d&eacute;cembre, a annonc&eacute; Isabelle Warnier, son assistante et sa compagne. </p><p>Parfois consid&eacute;r&eacute; comme le <em>"grand-p&egrave;re de la techno"</em>, Pierre Henry <em>"faisait partie des grands d&eacute;fricheurs sonores du XXe si&egrave;cle qui ont chang&eacute; la mani&egrave;re de concevoir la musique"</em>, a r&eacute;agi aupr&egrave;s de l'AFP le compositeur fran&ccedil;ais Jean-Michel Jarre, figure de l'&eacute;lectro.</p><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><div class="videoWrapper"><iframe width="620" height="349" frameborder="0" scrolling="no" allowfullscreen="yes" allowtransparency="true" src="http://www.youtube.com/embed/7K4RuQDxUaI"></iframe></div><p></p><p>Le nom de Pierre Henry reste attach&eacute; &agrave; la "musique concr&egrave;te" (bruits ou sons enregistr&eacute;s) fond&eacute;e par Pierre Schaeffer (1910-1995), &agrave; laquelle se rattachent la plupart de ses oeuvres (plus d'une centaine), toutes num&eacute;ris&eacute;es et conserv&eacute;es par la Biblioth&egrave;que nationale de France, une premi&egrave;re pour un compositeur.</p><p>N&eacute; le 9 d&eacute;cembre 1927 &agrave; Paris, il entre &agrave; 9 ans au Conservatoire, o&ugrave; il &eacute;tudie jusqu'en 1947 aupr&egrave;s de Nadia Boulanger (composition) et d'Olivier Messiaen (harmonie), dont l'enseignement tr&egrave;s libre l'aura beaucoup marqu&eacute;. Deux ans plus tard, il fait une rencontre d&eacute;cisive en la personne de Pierre Schaeffer. Ensemble, ils fondent en 1950, &agrave; la Radio-t&eacute;l&eacute;vision fran&ccedil;aise, le Groupe de recherche de musique concr&egrave;te (GRMC). </p><p>Il &eacute;crit avec lui la <em>Symphonie pour un homme seul</em> (1950), qui utilise la technique du "piano pr&eacute;par&eacute;": divers objets sont ins&eacute;r&eacute;s entre les cordes et la caisse de l'instrument.</p><p>Chef des travaux au GRMC, le jeune et ambitieux compositeur rompt avec son patron en 1958 pour fonder APSOME, premier studio priv&eacute; consacr&eacute; aux musiques exp&eacute;rimentales. Pendant pr&egrave;s d'un quart de si&egrave;cle, il autofinancera ses activit&eacute;s en &eacute;crivant &agrave; tour de bras des musiques de films, de sc&egrave;ne et publicitaires. Autant de travaux plus ou moins <em>"alimentaires"</em> qui lui auront <em>"permis d'avancer dans la technicit&eacute;"</em>, confiera-t-il sans amertume.</p><h2>Remix&eacute; e.a. par Fatboy Slim</h2><p>Rapidement, Pierre Henry noue des relations de travail soutenues avec d'autres artistes, des plasticiens comme Jacques Villegl&eacute; ou des chor&eacute;graphes &agrave; l'image de Maurice B&eacute;jart, avec lequel il cr&eacute;era une quinzaine d'oeuvres.</p><div id="customer-journey-placeholder" class="pull-right"></div><p>L'un des points culminants de cette collaboration unique sera la <em>Messe pour le temps pr&eacute;sent</em> (Festival d'Avignon en 1967), dont les "jerks &eacute;lectroniques" (compos&eacute;s par Michel Colombier) deviendront un tube.</p><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><div class="videoWrapper"><iframe width="620" height="349" frameborder="0" scrolling="no" allowfullscreen="yes" allowtransparency="true" src="http://www.youtube.com/embed/fsvMieabNtI"></iframe></div><p></p><p>Signe de sa popularit&eacute;, <em>La Messe</em> a &eacute;t&eacute; remix&eacute;e pour les 70 ans du compositeur par quelques grands noms de la sc&egrave;ne &eacute;lectro (Fatboy Slim, William Orbit, Dimitri from Paris...) et contribua &agrave; lui assurer une r&eacute;putation, vivement contest&eacute;e par l'int&eacute;ress&eacute;, de "grand-p&egrave;re de la musique techno".</p><p>Pierre Henry a parfois jug&eacute; durement le <em>"manque de maturation d'&eacute;criture"</em> des DJ's et leur musique <em>"uniquement jou&eacute;e par la main gauche"</em>, tout en se r&eacute;jouissant que le son soit devenu, avec eux, <em>"une fonction naturelle de l'&ecirc;tre humain"</em>.</p><p>Son univers &eacute;tait fait de bruits &eacute;clectiques et souvent insolites (comme dans les grin&ccedil;antes <em>Variations pour une porte et un soupir</em>), capables d'illustrer un propos volontiers m&eacute;taphysique sur la nature (<em>Histoire naturelle ou les roues de la terre</em>) et le cosmos (<em>Dieu</em>).</p><p>Pierre Henry passait ses sons au filtre de l'&eacute;lectronique (magn&eacute;tophones, haut-parleurs) dans son studio aux allures de capharna&uuml;m, cr&eacute;&eacute; en 1982 dans l'est de Paris, avec cette fois le soutien de l'Etat et de la ville. Un atelier qu'il ouvrait r&eacute;guli&egrave;rement au public pour des "concerts priv&eacute;s".</p><p>Sur sc&egrave;ne, &agrave; 80 ans pass&eacute;s, Pierre Henry continuait &agrave; courber sa t&ecirc;te de hibou &agrave; l'oeil vif sur une imposante console de mixage, et &agrave; tendre l'oreille &agrave; l'aide de la main pour mieux juger de l'&eacute;quilibre entre les sons.</p><p><em>La Messe pour le temps pr&eacute;sent</em> r&eacute;sonnera le 13 juillet sous la nef de la salle d'exposition parisienne du Grand Palais dans le cadre d'un grand bal gratuit avant la f&ecirc;te nationale fran&ccedil;aise. La Philharmonie de Paris doit aussi lui consacrer une nuit enti&egrave;re le 7 octobre dans le cadre d'une "nuit blanche" organis&eacute;e chaque ann&eacute;e en France.</p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="http://focus.levif.be/culture/tag/pierre-henry-341966.html" rel="tag">Pierre Henry</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://focus.levif.be/culture/tag/pierre-schaeffer-415801.html" rel="tag">Pierre Schaeffer</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://focus.levif.be/culture/tag/paris-2520.html" rel="tag">Paris</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://focus.levif.be/culture/tag/deces-294.html" rel="tag">décès</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://focus.levif.be/culture/tag/musique-concrete-516463.html" rel="tag">musique concrète</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>6</span>Fois partagé</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fpierre-henry-magicien-des-sons-est-decede%2Farticle-normal-689207.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/689207&text=Pierre%20Henry%2C%20magicien%20des%20sons%2C%20est%20d%C3%A9c%C3%A9d%C3%A9&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fpierre-henry-magicien-des-sons-est-decede%2Farticle-normal-689207.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fpierre-henry-magicien-des-sons-est-decede%2Farticle-normal-689207.html&title=Pierre%20Henry%2C%20magicien%20des%20sons%2C%20est%20d%C3%A9c%C3%A9d%C3%A9&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('689207');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                            <iframe src="https://embed.spotify.com/follow/1/?uri=spotify:user:1111499972&size=detail&theme=light" width="300" height="56" scrolling="no" frameborder="0" style="border:none; overflow:hidden;" allowtransparency="true"></iframe>
                                                    <aside class="social">
            <p><strong>News FocusVif.be dans votre flux Facebook</strong></p>
            <div class="fb-like" data-href="https://www.facebook.com/focusvif" data-width="450" data-show-faces="true"></div>
        </aside>
                                        
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module cxense widget"><div id="6b8f6cf42663f558ebdfc724ebe8b1efdc185ba3_template" style="display: none;"></div><div id="6b8f6cf42663f558ebdfc724ebe8b1efdc185ba3_target" style="display:none"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('6b8f6cf42663f558ebdfc724ebe8b1efdc185ba3');
            </script></div>
<div class="Module cxense widget"><div id="f993db4c41b4eaefe857290390f60beac9166dae_template" style="display: none;"></div><div id="f993db4c41b4eaefe857290390f60beac9166dae_target" style="display:none"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('f993db4c41b4eaefe857290390f60beac9166dae');
            </script></div>



                
            
                        
        </article>
    </div>
            <script type="text/javascript">
            window._ttf = window._ttf || [];
            _ttf.push({
                pid          : 25766
                ,lang        : 'fr'
                ,slot        : '.row .article-body > p'
                ,format      : 'inread'
                                ,minSlot     : 1
                                ,css         : 'margin:0 0 10px;'
            });
                            (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
                })(window.document);
                    </script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(689071);</script><div class="row"><div class="span2"><figure><a title="S&Eacute;RIES D'&Eacute;T&Eacute;: Jardin secret, Objets trouv&eacute;s, L'ann&eacute;e de gr&acirc;ce, Pop philo, Carte blanche au 75..." href="http://focus.levif.be/culture/info/series-d-ete/dossier-normal-689071.html"><img width="140" height="140" alt="S&Eacute;RIES D'&Eacute;T&Eacute;: Jardin secret, Objets trouv&eacute;s, L'ann&eacute;e de gr&acirc;ce, Pop philo, Carte blanche au 75..." src="/medias/9359/4792127.jpg"></a></figure></div><div class="span2"><h1><a title="S&Eacute;RIES D'&Eacute;T&Eacute;: Jardin secret, Objets trouv&eacute;s, L'ann&eacute;e de gr&acirc;ce, Pop philo, Carte blanche au 75..." href="http://focus.levif.be/culture/info/series-d-ete/dossier-normal-689071.html">S&Eacute;RIES D'&Eacute;T&Eacute;: Jardin secret, Objets trouv&eacute;s, L'ann&eacute;e de gr&acirc;ce, Pop philo, Carte blanche au 75...</a></h1></div></div></article>


                                                                                <div class="widget adhese">
                <div id="HALFP" class="Ad HALFP">
                                                    <script>initAdhese('HALFP', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                    </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'focusvif';</script><h3>Suivez Focus Vif</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Focus Vif sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Focus Vif sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content FocusVif"><p><a href="http://twitter.com/FocusVif" target="_blank">@FocusVif</a></p><a href="https://twitter.com/FocusVif" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="http://focus.levif.be/rss/" title="Focus Vif RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif RSS</a></li><li class="spotify"><iframe src="https://embed.spotify.com/follow/1/?uri=spotify:user:1111499972&amp;size=basic&amp;theme=light&amp;show-count=0" frameborder="0"></iframe></li></ul></div>
<div id="focus-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">les plus lus</h3><ol><li><span class="num">1</span><a title="Personne sur sc&egrave;ne, et 65.000 festivaliers chantent la m&ecirc;me chanson en choeur" href="http://focus.levif.be/culture/musique/personne-sur-scene-et-65-000-festivaliers-chantent-la-meme-chanson-en-choeur/video-normal-687851.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Personne sur sc&egrave;ne, et 65.000 festivaliers chantent la m&ecirc;me chanson en choeur</a></li><li><span class="num">2</span><a title="Pierre Henry, magicien des sons, est d&eacute;c&eacute;d&eacute;" href="http://focus.levif.be/culture/musique/pierre-henry-magicien-des-sons-est-decede/article-normal-689207.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Pierre Henry, magicien des sons, est d&eacute;c&eacute;d&eacute;</a></li><li><span class="num">3</span><a title="Rock Werchter J1: les photos d'Arcade Fire, Kings of Leon, Prophets of Rage..." href="http://focus.levif.be/culture/musique/rock-werchter-j1-les-photos-d-arcade-fire-kings-of-leon-prophets-of-rage/diaporama-normal-686195.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Rock Werchter J1: les photos d'Arcade Fire, Kings of Leon, Prophets of Rage...</a></li><li><span class="num">4</span><a title="Floating Points, &eacute;cosyst&egrave;me analogique" href="http://focus.levif.be/culture/musique/floating-points-ecosysteme-analogique/article-review-684959.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Floating Points, &eacute;cosyst&egrave;me analogique</a></li><li><span class="num">5</span><a title="Premier Wallifornia MusicTech sur le site des Ardentes &agrave; Li&egrave;ge" href="http://focus.levif.be/culture/musique/premier-wallifornia-musictech-sur-le-site-des-ardentes-a-liege/article-normal-689353.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Premier Wallifornia MusicTech sur le site des Ardentes &agrave; Li&egrave;ge</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><h3>Newsletter</h3><p><strong>Le meilleur de Focus Vif chaque semaine dans votre bo&icirc;te mail</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'LF_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'LF_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');">Se connecter / s'enregistrer</button></div>
    <div class="widget most-shares" id="focus-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="http://focus.levif.be/culture/musique/le-nouveau-clip-de-thot-odra-en-avant-premiere/video-normal-687963.html" title="Le nouveau clip de Thot, Odra, en avant-première" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Le nouveau clip de Thot, Odra, en avant-première
                        </a>
                <span class="shares">28</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="http://focus.levif.be/culture/musique/cinq-groupes-a-ne-pas-manquer-ce-jeudi-aux-ardentes/article-normal-689143.html" title="Cinq groupes à ne pas manquer ce jeudi aux Ardentes" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Cinq groupes à ne pas manquer ce jeudi aux Ardentes
                        </a>
                <span class="shares">7</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="http://focus.levif.be/culture/musique/pierre-henry-magicien-des-sons-est-decede/article-normal-689207.html" title="Pierre Henry, magicien des sons, est décédé" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Pierre Henry, magicien des sons, est décédé
                        </a>
                <span class="shares">6</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="http://focus.levif.be/culture/arts/donald-trump-sujet-d-un-concours-de-caricatures-en-iran/article-normal-688353.html" title="Donald Trump sujet d&#039;un concours de caricatures en Iran" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Donald Trump sujet d&#039;un concours de caricatures en Iran
                        </a>
                <span class="shares">1</span>
            </li>
            </ol>
</div>

<div class="Module Module--review"><h3 class="Module-title">Focus Factory<a class="Module-titleLink" title="Plus de concours" href="/culture/concours/">Plus de concours</a></h3><div class="Grid"><article data-contentid="688475" class="Teaser teaser-flow game-prom Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Focus Factory : Song to Song, Esperanzah!, Ronqui&egrave;res et Micro Festival" href="http://focus.levif.be/culture/concours/focus-factory-song-to-song-esperanzah-ronquieres-et-micro-festival/game-prom-688475.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Concours Auto');"><img src="/medias/9348/4786679.jpg" alt="Focus Factory : Song to Song, Esperanzah!, Ronqui&egrave;res et Micro Festival"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Focus Factory : Song to Song, Esperanzah!, Ronqui&egrave;res et Micro Festival" href="http://focus.levif.be/culture/concours/focus-factory-song-to-song-esperanzah-ronquieres-et-micro-festival/game-prom-688475.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Concours Auto');">Focus Factory : Song to Song, Esperanzah!, Ronqui&egrave;res et Micro Festival</a></h1></div><script>rmgParamObject.displayedContent.add(688475);</script></article><article data-contentid="681229" class="Teaser teaser-flow game-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Focus Factory : Concours Sp&eacute;cial Festivals 2017" href="http://focus.levif.be/culture/concours/focus-factory-concours-special-festivals-2017/game-normal-681229.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Concours Auto');"><img src="/medias/9217/4719483.jpg" alt="Focus Factory : Concours Sp&eacute;cial Festivals 2017"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Focus Factory : Concours Sp&eacute;cial Festivals 2017" href="http://focus.levif.be/culture/concours/focus-factory-concours-special-festivals-2017/game-normal-681229.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Concours Auto');">Focus Factory : Concours Sp&eacute;cial Festivals 2017</a></h1></div><script>rmgParamObject.displayedContent.add(681229);</script></article></div></div>
<div class="Module widget"><h3 class="Module-title">Playlist du mois</h3><iframe height="300" width="300" src="https://play.soundsgood.co/embed/592ea9e49ca76d0f39f2c183?" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>

<p align=right><a href="/culture/tag/playlist-8640.html">Plus de playlists &raquo;</a></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1"><script>initAdhese('AFFI_300PX_1', 'module');</script></div></div>
<div class="Module widget teaser-group"><h3 class="Module-title">En images<a class="Module-titleLink" title="Plus de photos" href="/culture/photos">Plus de photos</a></h3><script>rmgParamObject.displayedContent.add(687681);</script><article class="teaser gallery img-top" id="gallery-widget-687681"><figure><a title="En images: le Couleur Caf&eacute; d'Hugo Boutry, &eacute;tudiant au 75" href="http://focus.levif.be/culture/musique/en-images-le-couleur-cafe-d-hugo-boutry-etudiant-au-75/diaporama-normal-687681.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Photo Musique Auto');"><img width="300" height="199" alt="En images: le Couleur Caf&eacute; d'Hugo Boutry, &eacute;tudiant au 75" src="/medias/9336/4780067.jpg"></a><a href="http://focus.levif.be/culture/musique/en-images-le-couleur-cafe-d-hugo-boutry-etudiant-au-75/diaporama-normal-687681.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Photo Musique Auto');" class="overlay gallery"></a></figure><h1><a title="En images: le Couleur Caf&eacute; d'Hugo Boutry, &eacute;tudiant au 75" href="http://focus.levif.be/culture/musique/en-images-le-couleur-cafe-d-hugo-boutry-etudiant-au-75/diaporama-normal-687681.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Photo Musique Auto');">En images: le Couleur Caf&eacute; d'Hugo Boutry, &eacute;tudiant au 75</a></h1></article></div>
<div class="Module Module--review"><h3 class="Module-title">Concert reviews<a class="Module-titleLink" title="Plus de concerts" href="/culture/musique/concerts/concert-reviews-31.html">Plus de concerts</a></h3><div class="Grid"><article data-contentid="686471" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Benjamin Biolay &agrave; l'Ancienne Belgique: les photos de Lara Herbinia" href="http://focus.levif.be/culture/musique/benjamin-biolay-a-l-ancienne-belgique-les-photos-de-lara-herbinia/diaporama-normal-686471.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Concert Reviews Auto');"><img src="/medias/9314/4768971.jpg" alt="Benjamin Biolay &agrave; l'Ancienne Belgique: les photos de Lara Herbinia"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Benjamin Biolay &agrave; l'Ancienne Belgique: les photos de Lara Herbinia" href="http://focus.levif.be/culture/musique/benjamin-biolay-a-l-ancienne-belgique-les-photos-de-lara-herbinia/diaporama-normal-686471.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Concert Reviews Auto');">Benjamin Biolay &agrave; l'Ancienne Belgique: les photos de Lara Herbinia</a></h1></div><script>rmgParamObject.displayedContent.add(686471);</script></article><article data-contentid="683611" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Guns N' Roses: la fleur au fusil" href="http://focus.levif.be/culture/musique/guns-n-roses-la-fleur-au-fusil/article-normal-683611.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Concert Reviews Auto');"><img src="/medias/9261/4741639.jpg" alt="Guns N' Roses: la fleur au fusil"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Guns N' Roses: la fleur au fusil" href="http://focus.levif.be/culture/musique/guns-n-roses-la-fleur-au-fusil/article-normal-683611.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Concert Reviews Auto');">Guns N' Roses: la fleur au fusil</a></h1></div><script>rmgParamObject.displayedContent.add(683611);</script></article></div></div>
<div class="Module widget teaser-group"><h3 class="Module-title">Vid&eacute;o</h3><script>rmgParamObject.displayedContent.add(687963);</script><article class="teaser gallery img-top"><figure><a title="Le nouveau clip de Thot, Odra, en avant-premi&egrave;re" href="http://focus.levif.be/culture/musique/le-nouveau-clip-de-thot-odra-en-avant-premiere/video-normal-687963.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Musique Auto');"><img width="300" height="200" alt="Le nouveau clip de Thot, Odra, en avant-premi&egrave;re" src="/medias/9340/4782269.jpg"></a><a href="http://focus.levif.be/culture/musique/le-nouveau-clip-de-thot-odra-en-avant-premiere/video-normal-687963.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Musique Auto');" class="overlay video"></a></figure><h1><a title="Le nouveau clip de Thot, Odra, en avant-premi&egrave;re" href="http://focus.levif.be/culture/musique/le-nouveau-clip-de-thot-odra-en-avant-premiere/video-normal-687963.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Musique Auto');">Le nouveau clip de Thot, Odra, en avant-premi&egrave;re</a></h1></article></div>
<div class="Module widget adhese"><div id="PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2"><script>initAdhese('AFFI_300PX_2', 'module');</script></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div class="Module cxense widget"><div id="d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741_template" style="display: none;"></div><div id="d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741_target"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741');
            </script></div>
<div class="Module cxense widget"><div id="a3ed9b2140f953ee32474de523afa86caf6ab949_template" style="display: none;"></div><div id="a3ed9b2140f953ee32474de523afa86caf6ab949_target"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('a3ed9b2140f953ee32474de523afa86caf6ab949');
            </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Focus Vif Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Focus Magazine Footer');"><img src="http://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FP&amp;width=128"></a><ul class="pull-left"><li  ><a  href="http://www.levif.be/info/abonnements/" data-key="static_levif_abo">Abonnez-vous</a></li><li  ><a  href="http://www.levif.be/s/ct/enKiosque/magazine">Cette semaine</a></li><li  ><a  href="http://www.levif.be/s/ct/enKiosque/magazine">Archives</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/culture/">Culture</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.levif.be/lifestyle/royals/" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=weekly" target="_new">FocusVif Newsletter</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.focus.levif.be/culture/">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="http://www.levif.be/info/service/service/widget-1194829934904.htm">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/focusvif">FocusVif sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/FocusVif">FocusVif sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">RSS FocusVif</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://focus.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        <!-- COOKIE ALERT -->
                    <div id="cookie-alert">
    Ce site utilise des cookies pour améliorer votre expérience d'utilisateur. En continuant à surfer, vous acceptez notre politique de cookies. <a href="http://www.roularta.be/fr/privacy-policy" target="_blank">Plus d'infos</a>
    <button data-dismiss="alert" class="btn btn-default btn-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                                                <div id="SKY" class="Ad SKY">
                                                    <script>initAdhese('SKY', 'inline');</script>
                    </div>
    
                            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>
        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.22.1"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.22.1'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.22.1'},
                {main: '/js/main.js?v3.3.22.1'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.22.1'},
                {cookies: '/js/cookies.js?v3.3.22.1'},
                {place: '/js/vendor/jquery.place-min.js?v3.3.22.1'},
                {address: "/js/vendor/jquery.address-1.5.min.js?v3.3.22.1"},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.22.1'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.22.1'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.22.1'},
                                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.3.22.1'},
                        {plus: '/js/paywall-plus.js?v3.3.22.1'},
        {paywall: '/js/paywall.js?v3.3.22.1'},
                    {plugins: '/js/plugins.js?v3.3.22.1'},
                {common2: '/js/common2.js?v3.3.22.1'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.22.1'},
                                {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.22.1'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.22.1', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.22.1', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.22.1', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-LeVifFocus-FR', 'LV_MEMBER', 'FR_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hykkhed1uhm',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '120312789674',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Focus Vif","dimension2":"1499337540","dimension3":"Musique","dimension4":"article","dimension5":"AFP","dimension6":"Site-LeVifFocus-FR","dimension9":"500 - 999","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/roularta/Site-LeVifFocus-FR/desktop/tags/angular-tag.js"></script>
        
        

                
            </body>
</html>
