
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    Wet Leg: &quot;Un journaliste nous a demandé si on n&#039;était qu&#039;un one hit wonder. Comment peut-on poser des questions pareilles?&quot; - Musique - FocusVif
</title><meta name="description" content="Venu de l&#039;île de Wight, Wet Leg balance avec humour et insolence un coup de pied dans la fourmilière du rock anglais. Girls just want to have fun..." />
        <meta name="keywords" content="Rhian Teasdale" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="FocusVif" />
        <meta property="fb:app_id" content="120312789674" />
        <meta property="fb:pages" content="159772934075185" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_238,g_center/c_fit,w_640,h_960/826519eea75a6fdb3ce419875b9ffbdb.jpg" />
        <meta property="og:title" content="Wet Leg: &quot;Un journaliste nous a demandé si on n&#039;était qu&#039;un one hit wonder. Comment peut-on poser des questions pareilles?&quot;" />
        <meta property="og:description" content="Venu de l&#039;île de Wight, Wet Leg balance avec humour et insolence un coup de pied dans la fourmilière du rock anglais. Girls just want to have fun..." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-LeVifFocus-FR" />
        <meta property="og:url" content="https://focus.levif.be/culture/musique/wet-leg-un-journaliste-nous-a-demande-si-on-n-etait-qu-un-one-hit-wonder-comment-peut-on-poser-des-questions-pareilles/article-normal-1545427.html" />
        <meta property="article:published_time" content="2022-04-11T10:59:00+02:00" />
        <meta property="article:modified_time" content="2022-04-11T11:00:00+02:00" />
        <meta property="article:tag" content="Rhian Teasdale" />
        <meta property="article:tag" content="Hester Chambers" />
        <meta property="article:tag" content="Wet Leg" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001545427" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-LeVifFocus-FR" />
        <meta name="rmg:mobileurl" content="https://m.focus.levif.be/culture/musique/wet-leg-un-journaliste-nous-a-demande-si-on-n-etait-qu-un-one-hit-wonder-comment-peut-on-poser-des-questions-pareilles/article-normal-1545427.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_238,g_center/c_fit,w_640,h_960/826519eea75a6fdb3ce419875b9ffbdb.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Julien Broquet" />
        <meta property="article:iptc1_level1_name" content="Arts, culture et divertissement" />
        <meta property="article:iptc1_level2_name" content="Arts et divertissement" />
        <meta property="article:iptc1_level3_name" content="Musique" />
        <meta property="article:section" content="culture" />
        <meta property="article:subsection_1" content="musique" />
        <meta property="article:tag:person" content="Rhian Teasdale" />
        <meta property="article:tag:person" content="Hester Chambers" />
        <meta property="article:tag:organization" content="Wet Leg" />
            
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.7"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"3aef0dde-b5dc-11ec-a316-0a895875403d\",\"dl_art_content_id\":2001545427,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1649731215,\"dl_ctx_sitecode\":\"Site-LeVifFocus-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.7"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.7"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.7"></script>

                    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.6.7"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.6.7" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.6.7" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.6.7" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.6.7" type="text/javascript" ></script>
    
    <script>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</script>
        
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://focus.levif.be/culture/musique/wet-leg-un-journaliste-nous-a-demande-si-on-n-etait-qu-un-one-hit-wonder-comment-peut-on-poser-des-questions-pareilles/article-normal-1545427.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.3.4">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.3.4">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-LeVifFocus-FR.css?v4.4.7" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.7" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.7"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.7"></script>
    <script src="/js/responsive/base.js?v4.6.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.7" type="text/javascript"></script>
                        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/selectize.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/vue.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/lodash.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/oidc-client.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/scripts/miaa.min.js?v2.2.19"></script>
                            <script src="/js/auth-client.js?v4.6.7"></script>
                            <script src="/js/vendor/head.min.js?v4.6.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }

            window.addEventListener('beforeinstallprompt', (e) => {
                // Prevent Chrome 67 and earlier from automatically showing the prompt
                e.preventDefault();
            });
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: 'CAE30-FC1C5',
                safariWebsitePushID: 'web.be.focus.levif.push',
                defaultNotificationTitle: 'FocusVif',
                defaultNotificationImage: window.origin + '/images/favicon_Site-LeVifFocus-FR.png?v4.3.4'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.7"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1649731200"
                data-channel="Site-LeVifFocus-FR"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-normal has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

    
<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/culture/">
                        <img src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.3.4" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/culture/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/cinema/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Cin&amp;eacute;ma');" >
                                                                                                                                        Cin&eacute;ma
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/musique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Musique');" >
                                                                                                                                        Musique
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/tele-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_T&amp;eacute;l&amp;eacute; &amp;amp; Radio');" >
                                                                                                                                        T&eacute;l&eacute; &amp; Radio
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Multim&amp;eacute;dia');" >
                                                                                                                                        Multim&eacute;dia
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/livres-bd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Livres &amp;amp; BD');" >
                                                                                                                                        Livres &amp; BD
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/arts-scenes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Arts &amp;amp; Sc&amp;egrave;nes');" >
                                                                                                                                        Arts &amp; Sc&egrave;nes
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Concours');" >
                                                                                                                                        Concours
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Vif Club');" >
                                                                                                                                        Vif Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >Le magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=focus');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

        
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>
    
    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://focus.levif.be/culture/musique/wet-leg-un-journaliste-nous-a-demande-si-on-n-etait-qu-un-one-hit-wonder-comment-peut-on-poser-des-questions-pareilles/article-normal-1545427.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Wet Leg: &quot;Un journaliste nous a demandé si on n&#039;était qu&#039;un one hit wonder. Comment peut-on poser des questions pareilles?&quot;
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1545923">
                                Du Focus Vif du 07/04/2022
                            </a>
                        </li>
                                        <li>
                        11/04/22 à 10:59
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>11:00</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//focus.levif.be/culture/auteurs/julien-broquet-16.html">
                                <figure>
                                    <img itemprop="logo" src="//focus.levif.be/assets/88/avatar_45378.jpg" alt="Julien Broquet">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//focus.levif.be/culture/auteurs/julien-broquet-16.html" itemprop="name" class="rmgAuthor-name">Julien Broquet</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journaliste musique et télé
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Venu de l'&icirc;le de Wight, Wet Leg balance avec humour et insolence un coup de pied dans la fourmili&egrave;re du rock anglais. Girls just want to have fun...</p>

                                <div id="below_intro"></div>
            
            
                                        
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Wet Leg: &quot;Un journaliste nous a demandé si on n&#039;était qu&#039;un one hit wonder. Comment peut-on poser des questions pareilles?&quot;" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_1616,x_0,y_0,g_center/c_fit,w_620,h_834/826519eea75a6fdb3ce419875b9ffbdb.jpg"/>
                        <figcaption>
                Rhian Teasdale et Hester Chambers, qui réalisent elles-mêmes les clips de Wet Leg, ont le sens de l&#039;image. Le bonheur est dans le pré...
                                    &copy; Hollie Fernando
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Bruxelles. Un mercredi de f&eacute;vrier. 10 heures 30 du matin. Les bureaux de V2, sur le quai au Foin. Plus besoin de test PCR, ni m&ecirc;me de vaccin... La vie reprend doucement son cours. Et avec elle la libert&eacute; de circulation si ch&egrave;re &agrave; la D&eacute;claration universelle des droits de l'homme. Premi&egrave;re journ&eacute;e de presse internationale depuis un bail. Les filles de Wet Leg sont venues d'Angleterre vendre leur premier album. Elles sont d'ailleurs d&eacute;j&agrave; au boulot. Avant de se frotter &agrave; la faune locale, elles r&eacute;pondent chacune de leur c&ocirc;t&eacute; par t&eacute;l&eacute;phone aux questions de journalistes japonais. Wet Leg, c'est Rhian Teasdale (chant, guitare) et Hester Chambers (guitare, chant). Un tandem sympa de girls next door et un tube de rock comme on n'en fait plus. Chaise longue: 12 millions et demi d'&eacute;coutes sur Spotify, plus de 3 millions de vues sur YouTube et l'adoubement d'Elton John, Iggy Pop et Dave Grohl. Pas mal pour de modestes inconnues. Pour certains, c'est le meilleur premier single d'un groupe depuis I Bet You Look Good on the Dancefloor d'Arctic Monkeys. Qui dit mieux? <br>...
                        </p>

                                                                        <style>.c6254e68f84345 {display: none;}</style>
<div class="c6254e68f84345">
    Bruxelles. Un mercredi de février. 10 heures 30 du matin. Les bureaux de V2, sur le quai au Foin. Plus besoin de test PCR, ni même de vaccin... La vie reprend doucement son cours. Et avec elle la liberté de circulation si chère à la Déclaration universelle des droits de l'homme. Première journée de presse internationale depuis un bail. Les filles de Wet Leg sont venues d'Angleterre vendre leur premier album. Elles sont d'ailleurs déjà au boulot. Avant de se frotter à la faune locale, elles répondent chacune de leur côté par téléphone aux questions de journalistes japonais. Wet Leg, c'est Rhian Teasdale (chant, guitare) et Hester Chambers (guitare, chant). Un tandem sympa de girls next door et un tube de rock comme on n'en fait plus. Chaise longue: 12 millions et demi d'écoutes sur Spotify, plus de 3 millions de vues sur YouTube et l'adoubement d'Elton John, Iggy Pop et Dave Grohl. Pas mal pour de modestes inconnues. Pour certains, c'est le meilleur premier single d'un groupe depuis I Bet You Look Good on the Dancefloor d'Arctic Monkeys. Qui dit mieux? "Un journaliste nous a demandé si on n'était qu'un one hit wonder, remarque Rhian, si on pensait sortir un deuxième album. Comment peut-on poser des questions pareilles? C'est assez grossier et vexant." Le premier qui sort ces jours-ci est moins un disque de post-punk que de pop indé bien torchée. Excusez du peu, les filles l'ont enregistré avec Dan Carey, boss du label Speedy Wunderground et gourou de tout ce que la scène londonienne compte de plus intelligent et/ou excitant (Squid, Black Country New Road, Warmduscher, Kae Tempest...). "On n'avait aucune expérience. On a enregistré l'album avant même la sortie de notre premier single. On n'avait d'ailleurs encore donné qu'une petite poignée de concerts. C'était intimidant. Le syndrome de l'imposteur en quelque sorte..." Tout a été très vite pour les jeunes femmes de Wet Leg. Elles ont signé avec un manager londonien célèbre en mai 2020 alors qu'elles n'avaient encore rien publié. Et le label Domino les a invitées à rejoindre l'écurie six mois plus tard sur la foi de quatre morceaux entendus sur un Soundcloud privé. Tout ça en venant du trou de cul du monde. Un bout de terre qu'on rejoint en ferry, l'île de Wight. 141.000 habitants. 384 kilomètres carrés. Un décor bucolique. Des falaises blanches, des cottages victoriens. Le lieu de naissance de Ray Cokes, de Jeremy Irons et de Level 42. Puis aussi le plus grand festival de son époque au tournant des années 60 et 70, dernière poussée de flower power et ultime souffle d'un rêve hippie maintenant consumé. L'événement a fini par renaître de ses cendres en 2002. Mais l'île n'est pas pour autant une terre de rock'n'roll. Elle est même souvent zappée des itinéraires de tournée... Régime à base de plage, camping et barbecues... Teasdale et Chambers se sont rencontrées à l'Isle of Wight College, où elles ont étudié le fonctionnement de l'industrie musicale. Rhian, la brune, est la fille de gens du bateau. Son père et sa mère travaillent dans la marine marchande. Elle a vendu des glaces, été assistante costumière à Londres dans le milieu de la pub. Hester, la blonde timide, avec une toute petite voix quasi inaudible, est issue d'une famille de bijoutiers qu'elle épaule à ses heures perdues. Quand elles ont commencé à faire de la musique ensemble, elles avaient 22 et 23 ans mais jouaient déjà chacune de leur côté depuis quelques années. Teasdale a enregistré sous le nom de Rhain entre 2016 et 2018 et sorti digitalement Oscar November Echo EP, sur lequel on croise John Parish à la batterie. Un univers onirique quelque part entre Perfume Genius et Björk. Chambers, elle, a mis en boîte quelques démos et repris le  Wicked Game de Chris Isaak sous le nom d'Hester and The Red Squirrel. Les Anglaises citent le Velvet Underground, Joanna Newsom, Devendra Banhart, David Bowie, Nick Drake ou encore Laura Marling comme premières amours. Elles sont aujourd'hui plutôt à ranger du côté d'une Courtney Barnett et de Dry Cleaning -autre récente sensation britannique qui a un faible pour le parlé chanté-, d'ESG et du Delta 5... Entre deux interviews, les filles de 28 et 29 printemps se prennent dans les bras comme des adolescentes en cour de récréation. Elles n'ont pas grand-chose à dire. Ou plus probablement n'en ont-elles pas envie. Une lassitude (déjà) des obligations promotionnelles? Un manque d'assurance planqué derrière une carapace de nonchalance et de coolitude? Teasdale et Chambers auraient décidé de monter Wet Leg dans une grande roue après avoir assisté à un concert d'Idles en festival. "Idles dégage une incroyable énergie et a le don de ne pas se prendre au sérieux. Ça nous parlait." Parce que si elles chantent le challenge d'être une fille de la classe moyenne à l'approche de la trentaine, c'est définitivement avec le sens de l'humour. Avec des références à Mean Girls ("Would you like us to assign someone to butter your muffin") ou encore à Vincent Gallo et à son film Buffalo '66. "What makes you think you're good enough to think about me when you're touching yourself?"  Wet Dream parle d'un ex qui a cru bon de faire savoir à Teasdale qu'il avait rêvé d'elle. La parole s'est libérée. Profondément marquées par le WAP de Cardi B avec Megan Thee Stallion, Wet Leg ose chanter le sexe comme des filles le font rarement. "Vu la cadence à laquelle on m'en parle, c'est que c'est moins anecdotique que je le pensais." Comme Wet Leg et son premier album en fin de compte... 
</div>                            </div>
                                                                                    <div id="paywall-modal-below" class="mmaPaywall">
    <script>
        if (typeof rmgDap !== "undefined") {
            rmgDap.sendEvent(
                "dialogueShow",
                {
                    "SRC": "siteDialogue",
                    "DATA": {"DIALOGUECODE": 'PW - SUB - NA - IC - SITE'}
                }
            );
        }
    </script><div class="mmaPaywall__header">
        <div class="mmaPaywall__icon-container">
            <span class="mmaPaywall__icon rmgIcon m-mma-lock"></span>
        </div>
        <p class="mmaPaywall__heading">Vous souhaitez poursuivre la lecture de cet article ?</p>
        <span class="mmaPaywall__description">
            Optez pour Le Vif Family
        </span>
    </div>

    <div class="mmaPaywall__content">
        <div class="rmgGrid m-jc-center js-slider-to-md"><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Le Vif Family</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/LV.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'MXUF8',
                'PE+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'VIFABO',
                'PE+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'MXUF8',
                'PE+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'VIFABO',
                'PE+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Le Vif chaque semaine dans votre boîte aux lettres</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Accès numérique complet à Le Vif et à d’autres grands magazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Invitez 2 membres de la famille à lire gratuitement</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mesmagazines.be/journey/300fcfa5-7f22-482c-81cd-3a0a737e45de?actionCode=MXUF8&amp;utm_content=MXUF8&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=PRINT-SUBSCRIPTION&amp;utm_source=FP&amp;returnUrl=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fwet-leg-un-journaliste-nous-a-demande-si-on-n-etait-qu-un-one-hit-wonder-comment-peut-on-poser-des-questions-pareilles%2Farticle-normal-1545427.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('VIFABO', 'Le Vif Family');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>ABONNEZ-VOUS</span>
                        </a>
                    </div>
                </div><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Le Vif Family numérique</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/LV.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'MXUF8',
                'E+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EVIABO',
                'E+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'MXUF8',
                'E+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EVIABO',
                'E+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-cross"></span><span>Le Vif chaque semaine dans votre boîte aux lettres</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Accès numérique complet à Le Vif et à d’autres grands magazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Invitez 2 membres de la famille à lire gratuitement</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mesmagazines.be/journey/b334fd93-04f8-4f74-8a67-a88325238da1?actionCode=MXUF8&amp;utm_content=MXUF8&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=DIGITAL-SUBSCRIPTION&amp;utm_source=FP&amp;returnUrl=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fwet-leg-un-journaliste-nous-a-demande-si-on-n-etait-qu-un-one-hit-wonder-comment-peut-on-poser-des-questions-pareilles%2Farticle-normal-1545427.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('EVIABO', 'Le Vif Family numérique');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>ABONNEZ-VOUS</span>
                        </a>
                    </div>
                </div></div><a href="#" class="mmaPaywall__link js-btn-login" onclick="handleLoginButton()">
                Vous êtes déjà abonné? Connectez-vous ici et poursuivez la lecture
            </a></div>

    <div class="mmaPaywall__footer">
        <div class="mmaLogo-overview"><img src="https://api.mijnmagazines.be/svg/publication/logo/LV.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/TE.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/AX.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/GF.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/HD.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/SF.svg"
                     class="mmaLogo-overview__logo"></div>
    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.6.7'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.mmaPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });

        var paywallSlider = new RmgSlider(document.querySelector(".js-slider-to-md"), {
            slidesPerView: 1,
            pagination: {
                active: true,
                el: ".swiper-pagination",
                clickable: true,
            }
        });

        function handleOfferButton(actionCode, name) {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'sub',
                            'PROMOCODE': actionCode,
                            'ACTIONDESCRIPTION': name
                        }
                    }
                );
            }
        }

        function handleLoginButton() {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'logon'
                        }
                    }
                );
            }
        }
    </script>
</div>                                                            <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                    
    

<article class="rmgTeaser m-quote m-img-left m-img-left m-lg-span4" data-contentid="1545293">
            <figure>
            <a                 href="//focus.levif.be/culture/cinema/l-edito-sacres-francais/article-review-1545293.html"     >
                <img alt="Laurent Raphaël"
                     src="//focus.levif.be/assets/88/avatar_45367.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                 href="//focus.levif.be/culture/cinema/l-edito-sacres-francais/article-review-1545293.html"     >
                                    <span class="rmgIcon m-plus"></span>
                                L&#039;édito: Sacrés Français!
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Laurent Raphaël</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1545363" class="rmgTeaser m-article-review m-sm  m-sm-fixed m-img-left" data-contentid="1545363">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/tele-radio/a-la-tele-ce-soir-le-pays-ou-revent-les-fourmis-vertes/article-review-1545363.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1188,h_792,x_6,y_0,g_center/c_fit,w_95,h_63/b157fba3e8ac85a617e1d8f8ea5f1e62.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.levif.be/culture/tele-radio/a-la-tele-ce-soir-le-pays-ou-revent-les-fourmis-vertes/article-review-1545363.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >[à la télé ce soir] Le pays où rêvent les fourmis vertes</a>
                </div>
            
                            <div class="rmgTeaser-rating m-score4" itemscope itemtype="//schema.org/Rating"
             itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">4</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                    </div>
    
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1545427" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1545427">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/musique/wet-leg-un-journaliste-nous-a-demande-si-on-n-etait-qu-un-one-hit-wonder-comment-peut-on-poser-des-questions-pareilles/article-normal-1545427.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_238,g_center/c_fit,w_95,h_63/826519eea75a6fdb3ce419875b9ffbdb.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.levif.be/culture/musique/wet-leg-un-journaliste-nous-a-demande-si-on-n-etait-qu-un-one-hit-wonder-comment-peut-on-poser-des-questions-pareilles/article-normal-1545427.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Wet Leg: &quot;Un journaliste nous a demandé si on n&#039;était qu&#039;un one hit wonder. Comment peut-on poser des questions pareilles?&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1546633" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1546633">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/musique/les-francais-de-structures-ont-fait-trembler-l-atomium-lors-du-ways-around-festival/article-normal-1546633.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/b835f12039f66b539979f1d12a02aa71.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//focus.levif.be/culture/musique/les-francais-de-structures-ont-fait-trembler-l-atomium-lors-du-ways-around-festival/article-normal-1546633.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les Français de Structures ont fait trembler l&#039;Atomium lors du Ways Around Festival</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1547275" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-img-left" data-contentid="1547275">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/cinema/un-bon-conseil-un-peu-moins-d-algorithmes-un-peu-plus-de-hasard/article-column-1547275.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1207,h_805,x_68,y_0,g_center/c_fit,w_95,h_63/4b07a51bbd50e84ab807afc609638795.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.levif.be/culture/cinema/un-bon-conseil-un-peu-moins-d-algorithmes-un-peu-plus-de-hasard/article-column-1547275.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Un bon conseil: un peu moins d&#039;algorithmes, un peu plus de hasard!</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1530749" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1530749">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/musique/ways-around-fesival-petit-nouveau-des-festivals-de-musique-alternative/article-news-1530749.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1070,h_713,x_747,y_20,g_center/c_fit,w_95,h_63/414ac2882aa4e4d647363386e07af3de.png" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//focus.levif.be/culture/musique/ways-around-fesival-petit-nouveau-des-festivals-de-musique-alternative/article-news-1530749.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Ways Around Fesival, petit nouveau des festivals de musique alternative</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1545363" class="rmgTeaser m-article-review m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1545363">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/tele-radio/a-la-tele-ce-soir-le-pays-ou-revent-les-fourmis-vertes/article-review-1545363.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1188,h_792,x_6,y_0,g_center/c_fit,w_172,h_114/b157fba3e8ac85a617e1d8f8ea5f1e62.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.levif.be/culture/tele-radio/a-la-tele-ce-soir-le-pays-ou-revent-les-fourmis-vertes/article-review-1545363.html"     >[à la télé ce soir] Le pays où rêvent les fourmis vertes</a>
                </div>
            
                            <div class="rmgTeaser-rating m-score4" itemscope itemtype="//schema.org/Rating"
             itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">4</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                    </div>
    
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1545427" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1545427">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/musique/wet-leg-un-journaliste-nous-a-demande-si-on-n-etait-qu-un-one-hit-wonder-comment-peut-on-poser-des-questions-pareilles/article-normal-1545427.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_238,g_center/c_fit,w_172,h_114/826519eea75a6fdb3ce419875b9ffbdb.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.levif.be/culture/musique/wet-leg-un-journaliste-nous-a-demande-si-on-n-etait-qu-un-one-hit-wonder-comment-peut-on-poser-des-questions-pareilles/article-normal-1545427.html"     >Wet Leg: &quot;Un journaliste nous a demandé si on n&#039;était qu&#039;un one hit wonder. Comment peut-on poser des questions pareilles?&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1546633" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1546633">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/musique/les-francais-de-structures-ont-fait-trembler-l-atomium-lors-du-ways-around-festival/article-normal-1546633.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/b835f12039f66b539979f1d12a02aa71.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/musique/les-francais-de-structures-ont-fait-trembler-l-atomium-lors-du-ways-around-festival/article-normal-1546633.html"     >Les Français de Structures ont fait trembler l&#039;Atomium lors du Ways Around Festival</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1547275" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1547275">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/cinema/un-bon-conseil-un-peu-moins-d-algorithmes-un-peu-plus-de-hasard/article-column-1547275.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1207,h_805,x_68,y_0,g_center/c_fit,w_172,h_114/4b07a51bbd50e84ab807afc609638795.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.levif.be/culture/cinema/un-bon-conseil-un-peu-moins-d-algorithmes-un-peu-plus-de-hasard/article-column-1547275.html"     >Un bon conseil: un peu moins d&#039;algorithmes, un peu plus de hasard!</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1530749" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1530749">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/musique/ways-around-fesival-petit-nouveau-des-festivals-de-musique-alternative/article-news-1530749.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1070,h_713,x_747,y_20,g_center/c_fit,w_172,h_114/414ac2882aa4e4d647363386e07af3de.png" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/musique/ways-around-fesival-petit-nouveau-des-festivals-de-musique-alternative/article-news-1530749.html"     >Ways Around Fesival, petit nouveau des festivals de musique alternative</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-focus-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-focus-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
            
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
    </div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    <!-- no magazine found for codes [''] -->


                
    
    <div id="redesign-focus-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Le meilleur de Focus Vif chaque semaine dans votre boîte mail</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//focus.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//focus.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.4" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.4" width="150">
                    <p>© 2022 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.7'});
    headjs.load({cookies: '/js/cookies.js?v4.6.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.7'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.7'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.7'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.7'});
        }
    });

                            headjs.ready("miaa", function () {
                headjs.ready("authClient", function () {
                    rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                });
            });
            </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.7'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hykkhed1uhm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '120312789674', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Culture","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.levif.be\/culture\/musique\/wet-leg-un-journaliste-nous-a-demande-si-on-n-etait-qu-un-one-hit-wonder-comment-peut-on-poser-des-questions-pareilles\/article-normal-1545427.html"},"headline":"Wet Leg: \"Un journaliste nous a demand\u00e9 si on n'\u00e9tait qu'un one hit wonder. Comment peut-on poser des questions pareilles?\"","dateCreated":"2022-04-06T10:04:17+02:00","datePublished":"2022-04-11T10:59:00+02:00","dateModified":"2022-04-11T11:00:00+02:00","author":[{"@type":"Person","name":"Julien Broquet"}],"publisher":{"@type":"Organization","name":"FocusVif","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVifFocus-FR.png"}},"description":"Venu de l'\u00eele de Wight, Wet Leg balance avec humour et insolence un coup de pied dans la fourmili\u00e8re du rock anglais. Girls just want to have fun...","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c6254e68f84345"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_1616,x_0,y_0,g_center\/c_fit,w_1200,h_891\/826519eea75a6fdb3ce419875b9ffbdb.jpg"],"wordCount":952}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
