
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    Fermeture des lieux culturels: une action en référé pour demander l&#039;annulation immédiate des mesures - Info - FocusVif
</title><meta name="description" content="Ça bouillonne dans le monde culturel depuis l&#039;annonce des mesures &quot;discriminatoires et disproportionnées&quot; du Codeco de mercredi. La SACD et la Scam préparent une action en référé au tribunal de première instance, tandis que de nombreux lieux comptent rester ouverts et qu&#039;une manifestation s&#039;organise ce dimanche." />
        <meta name="keywords" content="Caroline Lamarche" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="FocusVif" />
        <meta property="fb:app_id" content="120312789674" />
        <meta property="fb:pages" content="159772934075185" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_680,h_453,x_0,y_28,g_center/c_fit,w_640,h_960/6005e45bdfcba7437e6fab25e64f4fef.jpg" />
        <meta property="og:title" content="Fermeture des lieux culturels: une action en référé pour demander l&#039;annulation immédiate des mesures" />
        <meta property="og:description" content="Ça bouillonne dans le monde culturel depuis l&#039;annonce des mesures &quot;discriminatoires et disproportionnées&quot; du Codeco de mercredi. La SACD et la Scam préparent une action en référé au tribunal de première instance, tandis que de nombreux lieux comptent rester ouverts et qu&#039;une manifestation s&#039;organise ce dimanche." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-LeVifFocus-FR" />
        <meta property="og:url" content="https://focus.levif.be/culture/info/fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures/article-normal-1507039.html" />
        <meta property="article:published_time" content="2021-12-24T10:58:00+01:00" />
        <meta property="article:modified_time" content="2021-12-24T11:09:33+01:00" />
        <meta property="article:tag" content="Caroline Lamarche" />
        <meta property="article:tag" content="Marius Gilbert" />
        <meta property="article:tag" content="Bénédicte Linard" />
        <meta property="article:tag" content="Liège" />
        <meta property="article:tag" content="Namur" />
        <meta property="article:tag" content="Bruxelles" />
        <meta property="article:tag" content="Société des auteurs et compositeurs dramatiques" />
        <meta property="article:tag" content="Société civile des auteurs multimedia" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001507039" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-LeVifFocus-FR" />
        <meta name="rmg:mobileurl" content="https://m.focus.levif.be/culture/info/fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures/article-normal-1507039.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_680,h_453,x_0,y_28,g_center/c_fit,w_640,h_960/6005e45bdfcba7437e6fab25e64f4fef.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Kevin Dochain" />
        <meta property="article:iptc1_level1_name" content="Politique" />
        <meta property="article:iptc2_level1_name" content="Conflits, guerres et paix" />
        <meta property="article:iptc2_level2_name" content="Troubles civils" />
        <meta property="article:iptc3_level1_name" content="Arts, culture et divertissement" />
        <meta property="article:iptc3_level2_name" content="Arts et divertissement" />
        <meta property="article:iptc3_level3_name" content="Musique" />
        <meta property="article:iptc3_level4_name" content="Genre musical" />
        <meta property="article:iptc3_level5_name" content="Jazz" />
        <meta property="article:section" content="culture" />
        <meta property="article:subsection_1" content="info" />
        <meta property="article:collection" content="Covid-19 et secteur culturel" />
        <meta property="article:tag:person" content="Caroline Lamarche" />
        <meta property="article:tag:person" content="Marius Gilbert" />
        <meta property="article:tag:person" content="Bénédicte Linard" />
        <meta property="article:tag:location" content="Liège" />
        <meta property="article:tag:location" content="Namur" />
        <meta property="article:tag:location" content="Bruxelles" />
        <meta property="article:tag:organization" content="Société des auteurs et compositeurs dramatiques" />
        <meta property="article:tag:organization" content="Société civile des auteurs multimedia" />
            
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.6"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"fddcffc4-649f-11ec-a533-06eca4c3f047\",\"dl_art_content_id\":2001507039,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1640343679,\"dl_ctx_sitecode\":\"Site-LeVifFocus-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.6"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.6"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.6"></script>

                    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.6.6"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.6.6" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.6.6" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.6.6" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.6.6" type="text/javascript" ></script>
    
    <script>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</script>
        
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://focus.levif.be/culture/info/fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures/article-normal-1507039.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.3.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.3.3">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-LeVifFocus-FR.css?v4.4.5" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.5" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://focus.levif.be/culture/info/fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures/article-normal-1507039.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.6.6"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.6"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.6"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.6"></script>
    <script src="/js/responsive/base.js?v4.6.6"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.6" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.6.6"></script>
                <script src="/js/vendor/head.min.js?v4.6.6"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: 'CAE30-FC1C5',
                safariWebsitePushID: 'web.be.focus.levif.push',
                defaultNotificationTitle: 'FocusVif',
                defaultNotificationImage: window.origin + '/images/favicon_Site-LeVifFocus-FR.png?v4.3.3'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.6"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1640343600"
                data-channel="Site-LeVifFocus-FR"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-normal has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/culture/">
                        <img src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.3.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/culture/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/cinema/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Cin&amp;eacute;ma');" >
                                                                                                                                        Cin&eacute;ma
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/musique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Musique');" >
                                                                                                                                        Musique
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/tele-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_T&amp;eacute;l&amp;eacute; &amp;amp; Radio');" >
                                                                                                                                        T&eacute;l&eacute; &amp; Radio
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Multim&amp;eacute;dia');" >
                                                                                                                                        Multim&eacute;dia
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/livres-bd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Livres &amp;amp; BD');" >
                                                                                                                                        Livres &amp; BD
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/arts-scenes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Arts &amp;amp; Sc&amp;egrave;nes');" >
                                                                                                                                        Arts &amp; Sc&egrave;nes
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Concours');" >
                                                                                                                                        Concours
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Vif Club');" >
                                                                                                                                        Vif Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >Le magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=focus');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://focus.levif.be/culture/info/fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures/article-normal-1507039.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Fermeture des lieux culturels: une action en référé pour demander l&#039;annulation immédiate des mesures
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        24/12/21 à 10:58
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>11:09</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//focus.levif.be/culture/auteurs/kevin-dochain-12.html">
                                <figure>
                                    <img itemprop="logo" src="//focus.levif.be/assets/88/avatar_45375.jpg" alt="Kevin Dochain">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//focus.levif.be/culture/auteurs/kevin-dochain-12.html" itemprop="name" class="rmgAuthor-name">Kevin Dochain</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journaliste focusvif.be
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">&Ccedil;a bouillonne dans le monde culturel depuis l'annonce des mesures <em>"discriminatoires et disproportionn&eacute;es"</em> du Codeco de mercredi. La SACD et la Scam pr&eacute;parent une action en r&eacute;f&eacute;r&eacute; au tribunal de premi&egrave;re instance, tandis que de nombreux lieux comptent rester ouverts et qu'une manifestation s'organise ce dimanche.</p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1507039');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.levif.be%2Fculture%2Finfo%2Ffermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures%2Farticle-normal-1507039.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1507039&amp;text=Fermeture%20des%20lieux%20culturels%3A%20une%20action%20en%20r%C3%A9f%C3%A9r%C3%A9%20pour%20demander%20l%27annulation%20imm%C3%A9diate%20des%20mesures&amp;via=FocusVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.levif.be%2Fculture%2Finfo%2Ffermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures%2Farticle-normal-1507039.html&amp;title=Fermeture%20des%20lieux%20culturels%3A%20une%20action%20en%20r%C3%A9f%C3%A9r%C3%A9%20pour%20demander%20l%27annulation%20imm%C3%A9diate%20des%20mesures&amp;source=FocusVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Fermeture des lieux culturels: une action en référé pour demander l&#039;annulation immédiate des mesures - https://focus.levif.be/culture/info/fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures/article-normal-1507039.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Fermeture&#x20;des&#x20;lieux&#x20;culturels&#x3A;&#x20;une&#x20;action&#x20;en&#x20;r&#x00E9;f&#x00E9;r&#x00E9;&#x20;pour&#x20;demander&#x20;l&#x27;annulation&#x20;imm&#x00E9;diate&#x20;des&#x20;mesures&#x20;-&#x20;FocusVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;info&#x2F;fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures&#x2F;article-normal-1507039.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Fermeture des lieux culturels: une action en référé pour demander l&#039;annulation immédiate des mesures" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_680,h_510,x_0,y_0,g_center/c_fit,w_620,h_465/6005e45bdfcba7437e6fab25e64f4fef.jpg"/>
                        <figcaption>
                &quot;Mobilisation!&quot;
                                    &copy; Delphine Cousin pour la SACD
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Les cin&eacute;mas des Grignoux (Li&egrave;ge, Namur) <a href="/culture/cinema/la-confiance-est-rompue-les-grignoux-resteront-ouverts-malgre-les-decisions-du-codeco/article-news-1506789.html">resteront ouverts</a>, annon&ccedil;aient-ils assez rapidement au lendemain des annonces du Comit&eacute; de concertation. Et le mouvement de d&eacute;sob&eacute;issance civile <em>"face &agrave; ces mesures que nous ne comprenons plus"</em> et qui vont <a href="https://www.levif.be/actualite/belgique/rupture-totale-de-confiance-negligence-politique-sans-precedent-la-fermeture-du-secteur-culturel-suscite-la-fureur/article-normal-1506713.html">&agrave; l'encontre des recommandations des experts</a> a fait tache d'huile. Dans leur sillage, de nombreux lieux culturels ont annonc&eacute; qu'ils feraient de m&ecirc;me et garderaient leurs portes ouvertes <sup>(1)</sup>. </p><div id="below_para_1"></div><p>Si les revendications vont dans tous les sens, chose qui n'est pas &eacute;tonnante vu la dimension brutale et inattendue des mesures, le mouvement de r&eacute;volte s'organise petit &agrave; petit. Notamment avec l'action en r&eacute;f&eacute;r&eacute; au tribunal de premi&egrave;re instance que pr&eacute;voient d&egrave;s lundi <em>"si possible"</em> la SACD (Soci&eacute;t&eacute; des auteurs et compositeurs dramatiques) et la Scam (Soci&eacute;t&eacute; civile des auteurs multimedia) au nom de leurs membres, auteurs et autrices des diff&eacute;rents secteurs de la cr&eacute;ation victimes de ces d&eacute;cisions.</p><div id="below_para_2"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><div class="rmgAlert m-default"><p><a href="/culture/info/le-pere-noel-est-une-ordure-le-codeco-de-noel-aussi/article-opinion-1506681.html"><strong>Lire aussi la lettre au vitriol de l'&eacute;crivaine Caroline Lamarche: <em>Le Codeco de No&euml;l est une ordure</em></strong></a></p></div><p>L'action en justice demandera ainsi <em>"l'annulation imm&eacute;diate de cette mesure avec le double argument de son caract&egrave;re discriminatoire et disproportionn&eacute;e,</em> expliquent la SACD et la Scam dans un communiqu&eacute;<em>. Arguments confirm&eacute;s par le rapport du GEMS dans lequel la fermeture des lieux culturels n'est pas une mesure recommand&eacute;e et par les scientifiques qui se sont exprim&eacute;s pr&eacute;cis&eacute;ment sur cette question."</em></p><div id="below_para_3"></div><p>Des contacts ont &eacute;galement &eacute;t&eacute; pris avec l'ensemble des partis et ministres concern&eacute;s <em>"pour exiger une rectification de la part de ceux et celles qui ont soutenu, par leurs discours ou leurs silences, l'adoption de cette mesure et une prise de position explicite contre cette d&eacute;cision de la part des mandataires politiques qui n'ont pas pris part au Codeco"</em>.</p><div id="below_para_4"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>Pour l'instant, si les r&eacute;ponses obtenues ressemblent encore fortement aux jeux politiques que <a href="https://www.levif.be/actualite/marius-gilbert-les-larmes-aux-yeux-la-rupture-est-totale/article-normal-1506703.html">Marius Gilbert d&eacute;non&ccedil;ait, les larmes aux yeux</a>, sur les ondes de la Premi&egrave;re (<em>"la rupture de confiance est totale"</em>), la ministre de la Culture B&eacute;n&eacute;dicte Linard a toutefois affirm&eacute; qu'elle soutiendrait le secteur dans ses <em>"justes r&eacute;actions"</em> et qu'elle ne sanctionnerait personne pour celles-ci. </p><div id="below_para_5"></div><p>Une manifestation est pr&eacute;vue ce dimanche, d&egrave;s 14h au d&eacute;part de la Monnaie, &agrave; Bruxelles.</p><div id="below_para_6"></div><p class="last-paragraph"><sup>(1) On &eacute;num&egrave;re ceux qu'on a r&eacute;pertori&eacute;s jusqu'ici: &agrave; <strong>Bruxelles</strong>, les th&eacute;&acirc;tres Le Public, Les Tanneurs, Varia, Balsamine, Atelier, 210, Rideau, Toison d'Or, Martyrs, Parc; les cin&eacute;mas Kinograph, Palace, Galeries et Vend&ocirc;me; le Sounds Jazz Club, la Jazz Station, les Riches-Claires, la Maison qui chante, le Music Village. &Agrave; <strong>Charleroi</strong>, le Quai 10; &agrave; Li&egrave;ge, la Courte &eacute;chelle, le Moderne, le Blues Sphere; &agrave; <strong>Namur</strong>, le Grand Man&egrave;ge; &agrave; <strong>Louvain-la-Neuve</strong>, la Ferme du Bi&eacute;reau; les Centres culturels de <strong>Verviers</strong> et <strong>Stavelot</strong>; le Th&eacute;&acirc;tre des Quatre mains &agrave; <strong>Beauvechain</strong>... Et la liste s'allongera encore tr&egrave;s probablement.</sup></p><div id="below_para_7"></div>

                                                                        <style>.c61c5a87f6852a {display: none;}</style>
<div class="c61c5a87f6852a">
    Les cinémas des Grignoux (Liège, Namur) resteront ouverts, annonçaient-ils assez rapidement au lendemain des annonces du Comité de concertation. Et le mouvement de désobéissance civile "face à ces mesures que nous ne comprenons plus" et qui vont à l'encontre des recommandations des experts a fait tache d'huile. Dans leur sillage, de nombreux lieux culturels ont annoncé qu'ils feraient de même et garderaient leurs portes ouvertes (1). Si les revendications vont dans tous les sens, chose qui n'est pas étonnante vu la dimension brutale et inattendue des mesures, le mouvement de révolte s'organise petit à petit. Notamment avec l'action en référé au tribunal de première instance que prévoient dès lundi "si possible" la SACD (Société des auteurs et compositeurs dramatiques) et la Scam (Société civile des auteurs multimedia) au nom de leurs membres, auteurs et autrices des différents secteurs de la création victimes de ces décisions.L'action en justice demandera ainsi "l'annulation immédiate de cette mesure avec le double argument de son caractère discriminatoire et disproportionnée, expliquent la SACD et la Scam dans un communiqué. Arguments confirmés par le rapport du GEMS dans lequel la fermeture des lieux culturels n'est pas une mesure recommandée et par les scientifiques qui se sont exprimés précisément sur cette question."Des contacts ont également été pris avec l'ensemble des partis et ministres concernés "pour exiger une rectification de la part de ceux et celles qui ont soutenu, par leurs discours ou leurs silences, l'adoption de cette mesure et une prise de position explicite contre cette décision de la part des mandataires politiques qui n'ont pas pris part au Codeco".Pour l'instant, si les réponses obtenues ressemblent encore fortement aux jeux politiques que Marius Gilbert dénonçait, les larmes aux yeux, sur les ondes de la Première ("la rupture de confiance est totale"), la ministre de la Culture Bénédicte Linard a toutefois affirmé qu'elle soutiendrait le secteur dans ses "justes réactions" et qu'elle ne sanctionnerait personne pour celles-ci. Une manifestation est prévue ce dimanche, dès 14h au départ de la Monnaie, à Bruxelles.(1) On énumère ceux qu'on a répertoriés jusqu'ici: à Bruxelles, les théâtres Le Public, Les Tanneurs, Varia, Balsamine, Atelier, 210, Rideau, Toison d'Or, Martyrs, Parc; les cinémas Kinograph, Palace, Galeries et Vendôme; le Sounds Jazz Club, la Jazz Station, les Riches-Claires, la Maison qui chante, le Music Village. À Charleroi, le Quai 10; à Liège, la Courte échelle, le Moderne, le Blues Sphere; à Namur, le Grand Manège; à Louvain-la-Neuve, la Ferme du Biéreau; les Centres culturels de Verviers et Stavelot; le Théâtre des Quatre mains à Beauvechain... Et la liste s'allongera encore très probablement.
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1507039');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.levif.be%2Fculture%2Finfo%2Ffermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures%2Farticle-normal-1507039.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1507039&amp;text=Fermeture%20des%20lieux%20culturels%3A%20une%20action%20en%20r%C3%A9f%C3%A9r%C3%A9%20pour%20demander%20l%27annulation%20imm%C3%A9diate%20des%20mesures&amp;via=FocusVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.levif.be%2Fculture%2Finfo%2Ffermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures%2Farticle-normal-1507039.html&amp;title=Fermeture%20des%20lieux%20culturels%3A%20une%20action%20en%20r%C3%A9f%C3%A9r%C3%A9%20pour%20demander%20l%27annulation%20imm%C3%A9diate%20des%20mesures&amp;source=FocusVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Fermeture des lieux culturels: une action en référé pour demander l&#039;annulation immédiate des mesures - https://focus.levif.be/culture/info/fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures/article-normal-1507039.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Fermeture&#x20;des&#x20;lieux&#x20;culturels&#x3A;&#x20;une&#x20;action&#x20;en&#x20;r&#x00E9;f&#x00E9;r&#x00E9;&#x20;pour&#x20;demander&#x20;l&#x27;annulation&#x20;imm&#x00E9;diate&#x20;des&#x20;mesures&#x20;-&#x20;FocusVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;info&#x2F;fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures&#x2F;article-normal-1507039.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Covid-19 et secteur culturel</h2><p><img src="/assets/851/headband_435855.jpg"></p><ul><li><a href="//focus.levif.be/culture/info/fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures/article-normal-1507039.html" title="Fermeture des lieux culturels: une action en r&eacute;f&eacute;r&eacute; pour demander l'annulation imm&eacute;diate des mesures">Fermeture des lieux culturels: une action en r&eacute;f&eacute;r&eacute; pour demander l'annulation imm&eacute;diate des mesures</a></li><li><a href="//focus.levif.be/culture/cinema/la-confiance-est-rompue-les-grignoux-resteront-ouverts-malgre-les-decisions-du-codeco/article-news-1506789.html" title='"La confiance est rompue": les Grignoux resteront ouverts malgr&eacute; les d&eacute;cisions du Codeco'>"La confiance est rompue": les Grignoux resteront ouverts malgr&eacute; les d&eacute;cisions du Codeco</a></li><li><a href="//focus.levif.be/culture/info/le-pere-noel-est-une-ordure-le-codeco-de-noel-aussi/article-opinion-1506681.html" title="Le P&egrave;re No&euml;l est une ordure. Le Codeco de No&euml;l aussi.">Le P&egrave;re No&euml;l est une ordure. Le Codeco de No&euml;l aussi.</a></li><li><a href="//focus.levif.be/culture/arts-scenes/ils-devraient-avoir-honte-les-acteurs-de-la-culture-disent-leur-colere-et-leur-incomprehension/article-news-1506611.html" title='"Ils devraient avoir honte": les acteurs de la culture disent leur col&egrave;re et leur incompr&eacute;hension'>"Ils devraient avoir honte": les acteurs de la culture disent leur col&egrave;re et leur incompr&eacute;hension</a></li><li><a href="//focus.levif.be/culture/musique/la-nuit-en-a-assez-d-etre-assise-a-bord-du-titanic-et-demande-sa-reouverture-le-29-janvier-2022/article-opinion-1504473.html" title="&quot;La Nuit en a assez d'&ecirc;tre assise &agrave; bord du Titanic et demande sa r&eacute;ouverture le 29 janvier 2022&quot;">"La Nuit en a assez d'&ecirc;tre assise &agrave; bord du Titanic et demande sa r&eacute;ouverture le 29 janvier 2022"</a></li></ul><span class="rmgModule-more"><a href="//focus.levif.be/culture/info/covid-19-et-secteur-culturel/groupement-normal-1275739.html">Lisez tous les articles sur Covid-19 et secteur culturel</a></span></div>

                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//focus.levif.be/culture/tag/caroline-lamarche-799590.html">Caroline Lamarche</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/marius-gilbert-946070.html">Marius Gilbert</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/benedicte-linard-889580.html">Bénédicte Linard</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/liege-2497.html">Liège</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/namur-157118.html">Namur</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/bruxelles-150464.html">Bruxelles</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/societe-des-auteurs-et-compositeurs-dramatiques-865609.html">Société des auteurs et compositeurs dramatiques</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/societe-civile-des-auteurs-multimedia-1163641.html">Société civile des auteurs multimedia</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.6'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1506749">
            <figure>
            <a                 href="//focus.levif.be/culture/info/bye-bye-2021/article-opinion-1506749.html"     >
                <img alt=" Kamagurka"
                     src="" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                 href="//focus.levif.be/culture/info/bye-bye-2021/article-opinion-1506749.html"     >
                                Bye bye 2021
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">-  Kamagurka</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1506789" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1506789">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/cinema/la-confiance-est-rompue-les-grignoux-resteront-ouverts-malgre-les-decisions-du-codeco/article-news-1506789.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1019,h_679,x_0,y_256,g_center/c_fit,w_95,h_63/6794ad40d89fced5f1ed58b130c1c51e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//focus.levif.be/culture/cinema/la-confiance-est-rompue-les-grignoux-resteront-ouverts-malgre-les-decisions-du-codeco/article-news-1506789.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&quot;La confiance est rompue&quot;: les Grignoux resteront ouverts malgré les décisions du Codeco</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1506611" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1506611">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/arts-scenes/ils-devraient-avoir-honte-les-acteurs-de-la-culture-disent-leur-colere-et-leur-incomprehension/article-news-1506611.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/c2cef6aea9db2fcbe08c424d08d74359.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//focus.levif.be/culture/arts-scenes/ils-devraient-avoir-honte-les-acteurs-de-la-culture-disent-leur-colere-et-leur-incomprehension/article-news-1506611.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&quot;Ils devraient avoir honte&quot;: les acteurs de la culture disent leur colère et leur incompréhension</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1506883" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1506883">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/livres-bd/deces-de-l-ecrivaine-et-journaliste-americaine-joan-didion/article-news-1506883.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1500,h_1000,x_0,y_0,g_center/c_fit,w_95,h_63/c00d44a53891b134fff020cca2482a7b.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//focus.levif.be/culture/livres-bd/deces-de-l-ecrivaine-et-journaliste-americaine-joan-didion/article-news-1506883.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Décès de l&#039;écrivaine et journaliste américaine Joan Didion</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1503331" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1503331">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/cinema/jean-pierre-jeunet-aujourd-hui-amelie-poulain-ce-ne-serait-plus-possible/article-normal-1503331.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_88,g_center/c_fit,w_95,h_63/de7525e3cee0e0ff5cb78924b7cd722a.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//focus.levif.be/culture/cinema/jean-pierre-jeunet-aujourd-hui-amelie-poulain-ce-ne-serait-plus-possible/article-normal-1503331.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Jean-Pierre Jeunet: &quot;Aujourd&#039;hui, Amélie Poulain, ce ne serait plus possible&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1506805" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1506805">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/musique/du-beton-aux-nuages-la-grande-saga-du-rap-fr-en-podcast/article-normal-1506805.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1620,h_1080,x_150,y_0,g_center/c_fit,w_95,h_63/9ef5d4385db6387d9918e1b540d031eb.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//focus.levif.be/culture/musique/du-beton-aux-nuages-la-grande-saga-du-rap-fr-en-podcast/article-normal-1506805.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&quot;Du béton aux nuages&quot;, la grande saga du rap FR en podcast</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1506681" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1506681">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/info/le-pere-noel-est-une-ordure-le-codeco-de-noel-aussi/article-opinion-1506681.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_60,g_center/c_fit,w_172,h_114/adb261ef682d4c54c01fe5a9785c3b1a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/info/le-pere-noel-est-une-ordure-le-codeco-de-noel-aussi/article-opinion-1506681.html"     >Le Père Noël est une ordure. Le Codeco de Noël aussi.</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1507039" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1507039">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/info/fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures/article-normal-1507039.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_680,h_453,x_0,y_28,g_center/c_fit,w_172,h_114/6005e45bdfcba7437e6fab25e64f4fef.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/info/fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures/article-normal-1507039.html"     >Fermeture des lieux culturels: une action en référé pour demander l&#039;annulation immédiate des mesures</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1506555" class="rmgTeaser m-enKiosque-magazine m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1506555">
        <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/magazine/le-vif-focus-nr-51-23-december-2021/enKiosque-magazine-1506555.html"     >Le Vif Focus nr. 51 | 23 December 2021</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1506789" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1506789">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/cinema/la-confiance-est-rompue-les-grignoux-resteront-ouverts-malgre-les-decisions-du-codeco/article-news-1506789.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1019,h_679,x_0,y_256,g_center/c_fit,w_172,h_114/6794ad40d89fced5f1ed58b130c1c51e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/cinema/la-confiance-est-rompue-les-grignoux-resteront-ouverts-malgre-les-decisions-du-codeco/article-news-1506789.html"     >&quot;La confiance est rompue&quot;: les Grignoux resteront ouverts malgré les décisions du Codeco</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1506611" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1506611">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/arts-scenes/ils-devraient-avoir-honte-les-acteurs-de-la-culture-disent-leur-colere-et-leur-incomprehension/article-news-1506611.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/c2cef6aea9db2fcbe08c424d08d74359.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/arts-scenes/ils-devraient-avoir-honte-les-acteurs-de-la-culture-disent-leur-colere-et-leur-incomprehension/article-news-1506611.html"     >&quot;Ils devraient avoir honte&quot;: les acteurs de la culture disent leur colère et leur incompréhension</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-focus-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-focus-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    <!-- no magazine found for codes [''] -->


                
    
    <div id="redesign-focus-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Le meilleur de Focus Vif chaque semaine dans votre boîte mail</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//focus.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//focus.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.3" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.3" width="150">
                    <p>© 2021 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.6'});
    headjs.load({cookies: '/js/cookies.js?v4.6.6'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.6'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.6'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.6'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.6'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.6'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.6'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.6'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.6'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.6'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.6'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.6'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.6'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.6'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.6'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.6'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.6'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hykkhed1uhm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '120312789674', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Culture","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.levif.be\/culture\/info\/fermeture-des-lieux-culturels-une-action-en-refere-pour-demander-l-annulation-immediate-des-mesures\/article-normal-1507039.html"},"headline":"Fermeture des lieux culturels: une action en r\u00e9f\u00e9r\u00e9 pour demander l'annulation imm\u00e9diate des mesures","dateCreated":"2021-12-24T10:49:54+01:00","datePublished":"2021-12-24T10:58:00+01:00","dateModified":"2021-12-24T11:09:33+01:00","author":[{"@type":"Person","name":"Kevin Dochain"}],"publisher":{"@type":"Organization","name":"FocusVif","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVifFocus-FR.png"}},"description":"\u00c7a bouillonne dans le monde culturel depuis l'annonce des mesures \"discriminatoires et disproportionn\u00e9es\" du Codeco de mercredi. La SACD et la Scam pr\u00e9parent une action en r\u00e9f\u00e9r\u00e9 au tribunal de premi\u00e8re instance, tandis que de nombreux lieux comptent rester ouverts et qu'une manifestation s'organise ce dimanche.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_680,h_510,x_0,y_0,g_center\/c_fit,w_680,h_906\/6005e45bdfcba7437e6fab25e64f4fef.jpg"],"wordCount":443}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
