
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    Le coin clips: 10 qu&#039;on aime - Musique - FocusVif
</title><meta name="description" content="Petite sélection de sorties belges récentes qui nous ont tapé dans l&#039;oreille et dans l&#039;oeil: Juicy, Brèche de Roland, Oberbaum, Fùgù Mango, Sunday Charmers, Pierre De Maere, Slamino, Guilt, Bothlane, Tamar Aphek." />
        <meta name="keywords" content="Pierre De Maere" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="FocusVif" />
        <meta property="fb:app_id" content="120312789674" />
        <meta property="fb:pages" content="159772934075185" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1400,h_933,x_0,y_257,g_center/c_fit,w_640,h_960/aa6163c68a1086f9eb26f639335ec6f5.jpg" />
        <meta property="og:title" content="Le coin clips: 10 qu&#039;on aime" />
        <meta property="og:description" content="Petite sélection de sorties belges récentes qui nous ont tapé dans l&#039;oreille et dans l&#039;oeil: Juicy, Brèche de Roland, Oberbaum, Fùgù Mango, Sunday Charmers, Pierre De Maere, Slamino, Guilt, Bothlane, Tamar Aphek." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-LeVifFocus-FR" />
        <meta property="og:url" content="https://focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html" />
        <meta property="article:published_time" content="2021-11-19T14:24:00+01:00" />
        <meta property="article:modified_time" content="2021-11-19T14:42:43+01:00" />
        <meta property="article:tag" content="Pierre De Maere" />
        <meta property="article:tag" content="Tamar Aphek" />
        <meta property="article:tag" content="Oberbaum" />
        <meta property="article:tag" content="Fùgù Mango" />
        <meta property="article:tag" content="Sunday Charmers" />
        <meta property="article:tag" content="Slamino" />
        <meta property="article:tag" content="Guilt" />
        <meta property="article:tag" content="Bothlane" />
        <meta property="article:tag" content="Juicy" />
        <meta property="article:tag" content="Brèche de Roland" />
        <meta property="article:tag" content="scène belge" />
        <meta property="article:tag" content="clips" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001493011" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-LeVifFocus-FR" />
        <meta name="rmg:mobileurl" content="https://m.focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1400,h_933,x_0,y_257,g_center/c_fit,w_640,h_960/aa6163c68a1086f9eb26f639335ec6f5.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Kevin Dochain" />
        <meta property="article:iptc1_level1_name" content="Arts, culture et divertissement" />
        <meta property="article:iptc1_level2_name" content="Arts et divertissement" />
        <meta property="article:iptc1_level3_name" content="Musique" />
        <meta property="article:section" content="culture" />
        <meta property="article:subsection_1" content="musique" />
        <meta property="article:collection" content="Le coin clips" />
        <meta property="article:tag:person" content="Pierre De Maere" />
        <meta property="article:tag:person" content="Tamar Aphek" />
        <meta property="article:tag:organization" content="Oberbaum" />
        <meta property="article:tag:organization" content="Fùgù Mango" />
        <meta property="article:tag:organization" content="Sunday Charmers" />
        <meta property="article:tag:organization" content="Slamino" />
        <meta property="article:tag:organization" content="Guilt" />
        <meta property="article:tag:organization" content="Bothlane" />
        <meta property="article:tag:organization" content="Juicy" />
        <meta property="article:tag:organization" content="Brèche de Roland" />
            
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.2"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"0ed0c466-493c-11ec-aecc-0a025f21af7b\",\"dl_art_content_id\":2001493011,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1637354063,\"dl_ctx_sitecode\":\"Site-LeVifFocus-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.2"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.2"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.2"></script>

                    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>

    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.6.2"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.6.2" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.6.2" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.6.2" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.6.2" type="text/javascript" ></script>
    
    <script>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</script>
        
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.3.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.3.3">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-LeVifFocus-FR.css?v4.4.5" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.5" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.6.2"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.2"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.2"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.2"></script>
    <script src="/js/responsive/base.js?v4.6.2"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.2" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.6.2"></script>
                <script src="/js/vendor/head.min.js?v4.6.2"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: 'CAE30-FC1C5',
                safariWebsitePushID: 'web.be.focus.levif.push',
                defaultNotificationTitle: 'FocusVif',
                defaultNotificationImage: window.origin + '/images/favicon_Site-LeVifFocus-FR.png?v4.3.3'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.2"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1637354100"
                data-channel="Site-LeVifFocus-FR"
                data-access-token=""
        >
        </script>
    </head>
    <body class="rmgDetail m-article m-article-normal has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/culture/">
                        <img src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.3.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/culture/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/cinema/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Cin&amp;eacute;ma');" >
                                                                                                                                        Cin&eacute;ma
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/musique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Musique');" >
                                                                                                                                        Musique
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/tele-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_T&amp;eacute;l&amp;eacute; &amp;amp; Radio');" >
                                                                                                                                        T&eacute;l&eacute; &amp; Radio
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Multim&amp;eacute;dia');" >
                                                                                                                                        Multim&eacute;dia
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/livres-bd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Livres &amp;amp; BD');" >
                                                                                                                                        Livres &amp; BD
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/arts-scenes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Arts &amp;amp; Sc&amp;egrave;nes');" >
                                                                                                                                        Arts &amp; Sc&egrave;nes
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Concours');" >
                                                                                                                                        Concours
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Vif Club');" >
                                                                                                                                        Vif Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >Le magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=focus');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Le coin clips: 10 qu&#039;on aime
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        19/11/21 à 14:24
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>14:42</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//focus.levif.be/culture/auteurs/kevin-dochain-12.html">
                                <figure>
                                    <img itemprop="logo" src="//focus.levif.be/assets/88/avatar_45375.jpg" alt="Kevin Dochain">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//focus.levif.be/culture/auteurs/kevin-dochain-12.html" itemprop="name" class="rmgAuthor-name">Kevin Dochain</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journaliste focusvif.be
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Petite s&eacute;lection de sorties belges r&eacute;centes qui nous ont tap&eacute; dans l'oreille et dans l'oeil: Juicy, Br&egrave;che de Roland, Oberbaum, F&ugrave;g&ugrave; Mango, Sunday Charmers, Pierre De Maere, Slamino, Guilt, Bothlane, Tamar Aphek.</p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1493011');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fle-coin-clips-10-qu-on-aime%2Farticle-normal-1493011.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1493011&amp;text=Le%20coin%20clips%3A%2010%20qu%27on%20aime&amp;via=FocusVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fle-coin-clips-10-qu-on-aime%2Farticle-normal-1493011.html&amp;title=Le%20coin%20clips%3A%2010%20qu%27on%20aime&amp;source=FocusVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Le coin clips: 10 qu&#039;on aime - https://focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Le&#x20;coin&#x20;clips&#x3A;&#x20;10&#x20;qu&#x27;on&#x20;aime&#x20;-&#x20;FocusVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;musique&#x2F;le-coin-clips-10-qu-on-aime&#x2F;article-normal-1493011.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Le coin clips: 10 qu&#039;on aime" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1400,h_933,x_0,y_257,g_center/c_fit,w_620,h_413/aa6163c68a1086f9eb26f639335ec6f5.jpg"/>
                        <figcaption>
                Juicy: la pochette de Love when it&#039;s getting bad
                                    &copy; Lina Wielant
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p><strong>Juicy - <em>Love When It's Getting Bad</em></strong></p><div id="below_para_1"></div><p>Omnipr&eacute;sentes sur la sc&egrave;ne belge avec des d&eacute;clinaisons &agrave; l'infini de leurs chansons sur sc&egrave;ne (brass-band, concert double pianos, orchestre, quatuor &agrave; cordes, chorale...), les deux Juicy n'ont pourtant pas encore franchi le pas de sortir un v&eacute;ritable album. Ce sera bient&ocirc;t chose faite avec <em>Mobile</em>, pr&eacute;vu pour f&eacute;vrier prochain, dont voici le premier extrait accompagn&eacute; d'un "objet vid&eacute;o non identifi&eacute;" sign&eacute; Gogoplex. L'ensemble est dense, exigeant, et a d&eacute;finitivement attis&eacute; notre curiosit&eacute; pour ce projet annonc&eacute; comme <em>"hors norme"</em>.</p><div id="below_para_2"></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/LH8_prR83B4"></iframe></div><div id="below_para_3"></div><p><strong>Br&egrave;che de Roland - <em>Les Particules</em></strong></p><div id="below_para_4"></div><p>Remarqu&eacute; notamment en premi&egrave;re partie d'Antoine Wielemans lors du dernier festival FrancoFaune, le projet de Coraline Gaye s'&eacute;toffe peu &agrave; peu, et toujours avec autant d'&eacute;l&eacute;gance. Alors qu'un premier EP, <em>fin:d&eacute;but</em>, s'appr&ecirc;te &agrave; sortir (&agrave; d&eacute;couvrir en concert le 10 d&eacute;cembre au Brass, &agrave; Forest), en voici un nouvel extrait plein de po&eacute;sie et de fragilit&eacute;, joliment mis en images par Simon Vanrie, qui a voulu montrer ce qui se passe quand on exp&eacute;rimente un domaine dans lequel on est sans rep&egrave;re et sans exp&eacute;rience, la danse en l'occurrence... </p><div id="below_para_5"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/3KjCxQcxriU"></iframe></div><div id="below_para_6"></div><p><strong>Oberbaum - <em>We Yearn</em></strong></p><div id="below_para_7"></div><p>Encore un projet tout frais que celui de Lucie Rezs&ouml;hazy, qu'on a d&eacute;j&agrave; pu apercevoir dans Fabiola, Condore ou Les Juliens. Plein de candeur, <em>We Yearn</em> parle pourtant de la responsabilit&eacute; partag&eacute;e de la contraception, et ne cache pas une certaine obsession pour la pop des 90's (de Mazzy Star aux Cardigans): un sacr&eacute; cocktail port&eacute; par une voix en or. L'album est pr&eacute;vu pour d&eacute;but 2022, et on y retrouvera aussi d'autres t&ecirc;tes connues: Aur&eacute;lien Auchain (Mountain Bike) et les Blondy Brownie Aur&eacute;lie Muller et Catherine De Biasio.</p><div id="below_para_8"></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/wy1RKzv7gNQ"></iframe></div><div id="below_para_9"></div><p><strong>F&ugrave;G&ugrave; Mango - <em>SuBuGu</em></strong></p><div id="below_para_10"></div><p>Ils sont de retour. &Ccedil;a faisait un moment qu'on &eacute;tait sans nouvelles du projet afrobeat des fr&egrave;res Lontie, et vu la teneur du morceau ci-dessous, on imagine que le chemin a &eacute;t&eacute; long et parsem&eacute; de remises en question. Ce qui n'alt&egrave;re pas d'un poil l'intention initiale du groupe: faire danser! </p><div id="below_para_11"></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/xV454yVr3U0"></iframe></div><div id="below_para_12"></div><p><strong>Sunday Charmers - <em>Let Down</em></strong></p><div id="below_para_13"></div><p>On doit avouer qu'on n'avait pas gard&eacute; un souvenir imp&eacute;rissable des premiers efforts, un peu gentillets, des Bruxellois de Sunday Charmers. Mais ce morceau, qui signe leur retour apr&egrave;s deux ans d'absence, promet beaucoup de belles choses, toujours tr&egrave;s pop mais plus savoureuses, avec un fort parfum de Balthazar. </p><div id="below_para_14"></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/dRMBsey2XE4"></iframe></div><div id="below_para_15"></div><div id="customer-journey-placeholder" class="pull-right"></div><p><strong>Pierre De Maere - <em>Un jour je marierai un ange</em></strong></p><div id="below_para_16"></div><p>Vous en connaissez beaucoup, des jeunes projets belges qui font des centaines de milliers de vues en moins de dix jours, alors qu'ils semblaient &eacute;voluer hors des radars la veille? C'est pourtant le cas de Pierre De Maere, dont l'univers assez unique et tr&egrave;s color&eacute; &eacute;voque Eddy De Pretto et a r&eacute;cemment eu les faveurs de T&eacute;l&eacute;rama.</p><div id="below_para_17"></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/6ZRlNI6B-f8"></iframe></div><div id="below_para_18"></div><p><strong>Slamino - <em>Ghost Coast</em></strong></p><div id="below_para_19"></div><p>Projet solo de Pablo Fleury (Rince-Doigt) muri pendant le confinement, Slamino d&eacute;voile un deuxi&egrave;me morceau instrumental &agrave; la lisi&egrave;re entre rock et electronica. Les fans de Boards of Canada appr&eacute;cieront!</p><div id="below_para_20"></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/19Jcxzj5lPY"></iframe></div><div id="below_para_21"></div><p><strong>Guilt - <em>Choirs of Nemesis</em></strong></p><div id="below_para_22"></div><p>Projet aventureux de Fran&ccedil;ois Custers qui &eacute;voluait d'abord en solitaire, Guilt se r&eacute;invente aujourd'hui dans une version "live band" avec une bande de musiciens exp&eacute;riment&eacute;s (Glass Museum, Endless Dive, Jean-Paul Groove). Et c'est peu de dire que la transition est r&eacute;ussie, rappelant notamment un Radiohead p&eacute;riode <em>In Rainbows</em>.</p><div id="below_para_23"></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/fmb0V_pmTns"></iframe></div><div id="below_para_24"></div><p><strong>Bothlane - <em>Panting</em></strong></p><div id="below_para_25"></div><p>Une batterie. Un synth&eacute; modulaire. Le projet solo d'Alain Deval (The Brums) se veut minimaliste mais n'est pas pour autant avare en intensit&eacute;. R&eacute;solument dansant, il voyage en moins de cinq minutes d'un groove planant &agrave; une baston quasi jungle...</p><div id="below_para_26"></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/KK8MRXtBJ2E"></iframe></div><div id="below_para_27"></div><p><strong>Tamar Aphek - <em>Crossbow</em></strong></p><div id="below_para_28"></div><p class="last-paragraph">Last but not least, comme on dit. Au centre d'une soir&eacute;e consacr&eacute;e au label belge Exag Records, le 28 novembre prochain au Botanique aux c&ocirc;t&eacute;s de You Said Strange et Phoenician Drive, Tamar Aphek est isra&eacute;lienne et a d&eacute;j&agrave; fait ses armes au pays. Une guitariste d'une rare dext&eacute;rit&eacute; qui manie les textures comme personne, et n'h&eacute;site pas &agrave; faire le grand &eacute;cart entre rock psych&eacute;/garage et sonorit&eacute;s plus jazz et feutr&eacute;es. &Agrave; ne pas manquer, assur&eacute;ment.</p><div id="below_para_29"></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/5li1PxzidcM"></iframe></div><div id="below_para_30"></div>

                                                                        <style>.c61980a4f9ab65 {display: none;}</style>
<div class="c61980a4f9ab65">
    Juicy - Love When It's Getting BadOmniprésentes sur la scène belge avec des déclinaisons à l'infini de leurs chansons sur scène (brass-band, concert double pianos, orchestre, quatuor à cordes, chorale...), les deux Juicy n'ont pourtant pas encore franchi le pas de sortir un véritable album. Ce sera bientôt chose faite avec Mobile, prévu pour février prochain, dont voici le premier extrait accompagné d'un "objet vidéo non identifié" signé Gogoplex. L'ensemble est dense, exigeant, et a définitivement attisé notre curiosité pour ce projet annoncé comme "hors norme".Brèche de Roland - Les ParticulesRemarqué notamment en première partie d'Antoine Wielemans lors du dernier festival FrancoFaune, le projet de Coraline Gaye s'étoffe peu à peu, et toujours avec autant d'élégance. Alors qu'un premier EP, fin:début, s'apprête à sortir (à découvrir en concert le 10 décembre au Brass, à Forest), en voici un nouvel extrait plein de poésie et de fragilité, joliment mis en images par Simon Vanrie, qui a voulu montrer ce qui se passe quand on expérimente un domaine dans lequel on est sans repère et sans expérience, la danse en l'occurrence... Oberbaum - We YearnEncore un projet tout frais que celui de Lucie Rezsöhazy, qu'on a déjà pu apercevoir dans Fabiola, Condore ou Les Juliens. Plein de candeur, We Yearn parle pourtant de la responsabilité partagée de la contraception, et ne cache pas une certaine obsession pour la pop des 90's (de Mazzy Star aux Cardigans): un sacré cocktail porté par une voix en or. L'album est prévu pour début 2022, et on y retrouvera aussi d'autres têtes connues: Aurélien Auchain (Mountain Bike) et les Blondy Brownie Aurélie Muller et Catherine De Biasio.FùGù Mango - SuBuGuIls sont de retour. Ça faisait un moment qu'on était sans nouvelles du projet afrobeat des frères Lontie, et vu la teneur du morceau ci-dessous, on imagine que le chemin a été long et parsemé de remises en question. Ce qui n'altère pas d'un poil l'intention initiale du groupe: faire danser! Sunday Charmers - Let DownOn doit avouer qu'on n'avait pas gardé un souvenir impérissable des premiers efforts, un peu gentillets, des Bruxellois de Sunday Charmers. Mais ce morceau, qui signe leur retour après deux ans d'absence, promet beaucoup de belles choses, toujours très pop mais plus savoureuses, avec un fort parfum de Balthazar. Pierre De Maere - Un jour je marierai un angeVous en connaissez beaucoup, des jeunes projets belges qui font des centaines de milliers de vues en moins de dix jours, alors qu'ils semblaient évoluer hors des radars la veille? C'est pourtant le cas de Pierre De Maere, dont l'univers assez unique et très coloré évoque Eddy De Pretto et a récemment eu les faveurs de Télérama.Slamino - Ghost CoastProjet solo de Pablo Fleury (Rince-Doigt) muri pendant le confinement, Slamino dévoile un deuxième morceau instrumental à la lisière entre rock et electronica. Les fans de Boards of Canada apprécieront!Guilt - Choirs of NemesisProjet aventureux de François Custers qui évoluait d'abord en solitaire, Guilt se réinvente aujourd'hui dans une version "live band" avec une bande de musiciens expérimentés (Glass Museum, Endless Dive, Jean-Paul Groove). Et c'est peu de dire que la transition est réussie, rappelant notamment un Radiohead période In Rainbows.Bothlane - PantingUne batterie. Un synthé modulaire. Le projet solo d'Alain Deval (The Brums) se veut minimaliste mais n'est pas pour autant avare en intensité. Résolument dansant, il voyage en moins de cinq minutes d'un groove planant à une baston quasi jungle...Tamar Aphek - CrossbowLast but not least, comme on dit. Au centre d'une soirée consacrée au label belge Exag Records, le 28 novembre prochain au Botanique aux côtés de You Said Strange et Phoenician Drive, Tamar Aphek est israélienne et a déjà fait ses armes au pays. Une guitariste d'une rare dextérité qui manie les textures comme personne, et n'hésite pas à faire le grand écart entre rock psyché/garage et sonorités plus jazz et feutrées. À ne pas manquer, assurément.
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1493011');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fle-coin-clips-10-qu-on-aime%2Farticle-normal-1493011.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1493011&amp;text=Le%20coin%20clips%3A%2010%20qu%27on%20aime&amp;via=FocusVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fmusique%2Fle-coin-clips-10-qu-on-aime%2Farticle-normal-1493011.html&amp;title=Le%20coin%20clips%3A%2010%20qu%27on%20aime&amp;source=FocusVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Le coin clips: 10 qu&#039;on aime - https://focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Le&#x20;coin&#x20;clips&#x3A;&#x20;10&#x20;qu&#x27;on&#x20;aime&#x20;-&#x20;FocusVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;musique&#x2F;le-coin-clips-10-qu-on-aime&#x2F;article-normal-1493011.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">Le coin clips</h2><ul><li><a href="//focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html" title="Le coin clips: 10 qu'on aime">Le coin clips: 10 qu'on aime</a></li><li><a href="//focus.levif.be/culture/musique/vu-d-ici-tout-va-bien-l-hommage-touchant-d-odezenne-a-marie-priska-caillet/video-normal-1488887.html" title="&quot;Vu d'ici tout va bien&quot;: l'hommage touchant d'Odezenne &agrave; Marie-Priska Caillet">"Vu d'ici tout va bien": l'hommage touchant d'Odezenne &agrave; Marie-Priska Caillet</a></li><li><a href="//focus.levif.be/culture/musique/bruxelles-je-t-aime-chante-angele-qui-annonce-aussi-un-nouvel-album/video-normal-1482715.html" title="&quot;Bruxelles je t'aime&quot;, chante Ang&egrave;le qui annonce aussi un nouvel album">"Bruxelles je t'aime", chante Ang&egrave;le qui annonce aussi un nouvel album</a></li><li><a href="//focus.levif.be/culture/musique/sante-stromae-devoile-son-nouveau-single/video-normal-1479939.html" title="Sant&eacute;! Stromae d&eacute;voile son nouveau single">Sant&eacute;! Stromae d&eacute;voile son nouveau single</a></li><li><a href="//focus.levif.be/culture/musique/10-clips-belges-tout-frais-pour-bien-commencer-la-semaine/article-normal-1473159.html" title="10 clips belges tout frais pour bien commencer la semaine">10 clips belges tout frais pour bien commencer la semaine</a></li></ul><span class="rmgModule-more"><a href="//focus.levif.be/culture/musique/le-coin-clips/groupement-normal-1246271.html">Lisez tous les articles sur Le coin clips</a></span></div>

                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//focus.levif.be/culture/tag/pierre-de-maere-1158030.html">Pierre De Maere</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/tamar-aphek-1158031.html">Tamar Aphek</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/oberbaum-1158032.html">Oberbaum</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/fugu-mango-500687.html">Fùgù Mango</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/sunday-charmers-1158033.html">Sunday Charmers</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/slamino-1158034.html">Slamino</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/guilt-1158035.html">Guilt</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/bothlane-1127566.html">Bothlane</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/juicy-818977.html">Juicy</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/breche-de-roland-1148381.html">Brèche de Roland</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/scene-belge-98575.html">scène belge</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/clips-879400.html">clips</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.2'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1491849">
            <figure>
            <a                 href="//focus.levif.be/culture/livres-bd/l-edito-trois-femmes-puissantes/article-opinion-1491849.html"     >
                <img alt="Laurent Raphaël"
                     src="//focus.levif.be/assets/88/avatar_45367.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                 href="//focus.levif.be/culture/livres-bd/l-edito-trois-femmes-puissantes/article-opinion-1491849.html"     >
                                Aurai-je été quelqu&#039;un de différent si ma jeunesse avait été bercée par plus d&#039;autrices et de réalisatrices? Poser la question... 
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Laurent Raphaël</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1493011" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1493011">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1400,h_933,x_0,y_257,g_center/c_fit,w_95,h_63/aa6163c68a1086f9eb26f639335ec6f5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Le coin clips: 10 qu&#039;on aime</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1480653" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-img-left" data-contentid="1480653">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/cinema/james-bond-est-mort-vive-james-bond/article-column-1480653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/dd6e9a98e875e024a845601dd4531ef7.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//focus.levif.be/culture/cinema/james-bond-est-mort-vive-james-bond/article-column-1480653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >James Bond est mort, vive James Bond!</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1492725" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1492725">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/arts-scenes/critique-scenes-le-vertige-de-l-absolu/article-normal-1492725.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/387ed736e601fd5e063fe21d4f336a0c.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//focus.levif.be/culture/arts-scenes/critique-scenes-le-vertige-de-l-absolu/article-normal-1492725.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Critique scènes: Le vertige de L&#039;Absolu</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1491925" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1491925">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/livres-bd/catherine-meurisse-la-grace-apres-la-legerete/article-normal-1491925.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1008,h_672,x_100,y_806,g_center/c_fit,w_95,h_63/07b21d0a545914f7fb596b239c9b4baf.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.levif.be/culture/livres-bd/catherine-meurisse-la-grace-apres-la-legerete/article-normal-1491925.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Catherine Meurisse: la grâce, après la légèreté</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1491877" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1491877">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/musique/kris-dane-rencontre-champetre-avec-le-musicien-qui-murmure-a-l-oreille-des-chevaux/article-normal-1491877.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/9d232593d7e3578d25ddacd6e8938b8a.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.levif.be/culture/musique/kris-dane-rencontre-champetre-avec-le-musicien-qui-murmure-a-l-oreille-des-chevaux/article-normal-1491877.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Kris Dane: rencontre champêtre avec le musicien qui murmure à l&#039;oreille des chevaux</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1493011" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1493011">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1400,h_933,x_0,y_257,g_center/c_fit,w_172,h_114/aa6163c68a1086f9eb26f639335ec6f5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/musique/le-coin-clips-10-qu-on-aime/article-normal-1493011.html"     >Le coin clips: 10 qu&#039;on aime</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1480653" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1480653">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/cinema/james-bond-est-mort-vive-james-bond/article-column-1480653.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/dd6e9a98e875e024a845601dd4531ef7.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/cinema/james-bond-est-mort-vive-james-bond/article-column-1480653.html"     >James Bond est mort, vive James Bond!</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1492327" class="rmgTeaser m-enKiosque-magazine m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1492327">
        <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/magazine/le-vif-focus-nr-46-18-november-2021/enKiosque-magazine-1492327.html"     >Le Vif Focus nr. 46 | 18 November 2021</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1492725" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1492725">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/arts-scenes/critique-scenes-le-vertige-de-l-absolu/article-normal-1492725.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/387ed736e601fd5e063fe21d4f336a0c.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/arts-scenes/critique-scenes-le-vertige-de-l-absolu/article-normal-1492725.html"     >Critique scènes: Le vertige de L&#039;Absolu</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1491925" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1491925">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/livres-bd/catherine-meurisse-la-grace-apres-la-legerete/article-normal-1491925.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1008,h_672,x_100,y_806,g_center/c_fit,w_172,h_114/07b21d0a545914f7fb596b239c9b4baf.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.levif.be/culture/livres-bd/catherine-meurisse-la-grace-apres-la-legerete/article-normal-1491925.html"     >Catherine Meurisse: la grâce, après la légèreté</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-focus-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-focus-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    <!-- no magazine found for codes [''] -->


                
    
    <div id="redesign-focus-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Le meilleur de Focus Vif chaque semaine dans votre boîte mail</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//focus.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//focus.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.3" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.3" width="150">
                    <p>© 2021 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.2'});
    headjs.load({cookies: '/js/cookies.js?v4.6.2'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.2'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.2'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.2'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.2'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.2'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.2'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.2'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.2'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.2'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.2'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.2'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.2'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.2'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.2'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.2'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.2'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hykkhed1uhm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '120312789674', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Culture","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.levif.be\/culture\/musique\/le-coin-clips-10-qu-on-aime\/article-normal-1493011.html"},"headline":"Le coin clips: 10 qu'on aime","dateCreated":"2021-11-19T14:23:51+01:00","datePublished":"2021-11-19T14:24:00+01:00","dateModified":"2021-11-19T14:42:43+01:00","author":[{"@type":"Person","name":"Kevin Dochain"}],"publisher":{"@type":"Organization","name":"FocusVif","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVifFocus-FR.png"}},"description":"Petite s\u00e9lection de sorties belges r\u00e9centes qui nous ont tap\u00e9 dans l'oreille et dans l'oeil: Juicy, Br\u00e8che de Roland, Oberbaum, F\u00f9g\u00f9 Mango, Sunday Charmers, Pierre De Maere, Slamino, Guilt, Bothlane, Tamar Aphek.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1400,h_1400,x_0,y_0,g_center\/c_fit,w_1400,h_1400\/aa6163c68a1086f9eb26f639335ec6f5.jpg"],"wordCount":646}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
