
<!DOCTYPE html>
<html>
  <head>
      <title>
                  Picasso &quot;bleu et rose&quot; : la palette fabuleuse d&#039;un génie ambitieux - Art & Scènes - FocusVif.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.85"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script id="roularta-gdpr-script" data-locale="fr" data-domain=".levif.be" src='https://gdpr.roularta.be/js/roularta-gdpr.js?v1.3.0'></script>
    <script src="/js/rmgGdpr.js?v3.3.85"></script>
      <meta name="description" content="Ils sont tous là ou presque, exceptionnellement réunis au Musée d&#039;Orsay à Paris, les tableaux de jeunesse des fameuses périodes &quot;bleue&quot; et &quot;rose&quot; de Pablo Picasso : un hommage au génie multiforme d&#039;un jeune peintre ardent et mélancolique que tout inspirait." />
        <meta name="keywords" content="Arts, culture et divertissement" />
        <meta name="adhese_location" content="_Site-LeVifFocus-FR-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="FocusVif" />
        <meta property="fb:app_id" content="120312789674" />
        <meta property="fb:pages" content="159772934075185" />
        <meta property="og:image" content="https://focus.levif.be/medias/13240/6779387.jpg" />
        <meta property="og:title" content="Picasso &quot;bleu et rose&quot; : la palette fabuleuse d&#039;un génie ambitieux" />
        <meta property="og:description" content="Ils sont tous là ou presque, exceptionnellement réunis au Musée d&#039;Orsay à Paris, les tableaux de jeunesse des fameuses périodes &quot;bleue&quot; et &quot;rose&quot; de Pablo Picasso : un hommage au génie multiforme d&#039;un jeune peintre ardent et mélancolique que tout inspirait." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://focus.levif.be/culture/arts-scenes/picasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux/article-normal-942433.html" />
        <meta property="article:section" content="scenes" />
        <meta property="article:published_time" content="2018-09-16 11:06:50" />
        <meta property="article:modified_time" content="2018-09-16 11:06:36" />
        <meta property="article:tag" content="Arts, culture et divertissement" />
        <meta property="article:tag" content="Pablo Picasso" />
        <meta property="article:tag" content="Musée d'Orsay" />
        <meta property="article:tag" content="Paris" />
        <meta property="article:tag" content="Orsay" />
        <meta property="article:tag" content="Barcelone" />
        <meta property="article:tag" content="France" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000942433" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVifFocus-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.focus.levif.be/culture/arts-scenes/picasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux/article-normal-942433.html" />
        <meta name="cXenseParse:recs:image" content="https://focus.levif.be/medias/13240/6779387.jpg" />
                          <link rel="canonical" href="//focus.levif.be/culture/arts-scenes/picasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux/article-normal-942433.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v3.0.77">
      <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v3.0.77">
                  <link rel="amphtml" href="https://focus.levif.be/culture/arts-scenes/picasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux/article-normal-942433.html.amp">
                      <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_LeVifFocus-FR.css?v3.3.28" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-LeVifFocus-FR.desktop.css?v3.3.28" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-LeVifFocus-FR.css?v3.3.28" media="screen,projection">
                            <link href="/css/print.css?v3.3.28" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->

                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.3.85"></script>
      <script src="/js/init.js?v3.3.85"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.85"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.85" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.85"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.85';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.85"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '42542220';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '42542220';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '42542220'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "42542220",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->

              <!-- PROXISTORE GEO TAGGING SCRIPT -->
              <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
              <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
              <!-- END PROXISTORE GEO TAGGING SCRIPT -->
          
          <script type="text/javascript">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</script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=focus');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">FocusVif.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/culture/">
                        <img src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v3.0.77" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                            <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Rubrieken');">Rubriques</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/culture/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/cinema/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Cin&amp;eacute;ma');" >
                                                                                                                                                                            Cin&eacute;ma
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/musique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Musique');" >
                                                                                                                                                                            Musique
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/tele-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_T&amp;eacute;l&amp;eacute; &amp;amp; Radio');" >
                                                                                                                                                                            T&eacute;l&eacute; &amp; Radio
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Multim&amp;eacute;dia');" >
                                                                                                                                                                            Multim&eacute;dia
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/livres-bd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Livres &amp;amp; BD');" >
                                                                                                                                                                            Livres &amp; BD
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/arts-scenes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Arts &amp;amp; Sc&amp;egrave;nes');" >
                                                                                                                                                                            Arts &amp; Sc&egrave;nes
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Concours');" >
                                                                                                                                                                            Concours
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Vif Club');" >
                                                                                                                                                                            Vif Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazine">
                                                            <a href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-advantages">
                                                            <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                <li class="m-subscribe">
                                                            <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVifFocus-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Farts-scenes%2Fpicasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux%2Farticle-normal-942433.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/942433&text=Picasso%20%22bleu%20et%20rose%22%20%3A%20la%20palette%20fabuleuse%20d%27un%20g%C3%A9nie%20ambitieux&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Farts-scenes%2Fpicasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux%2Farticle-normal-942433.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Farts-scenes%2Fpicasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux%2Farticle-normal-942433.html&title=Picasso%20%22bleu%20et%20rose%22%20%3A%20la%20palette%20fabuleuse%20d%27un%20g%C3%A9nie%20ambitieux&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Picasso&#x20;&quot;bleu&#x20;et&#x20;rose&quot;&#x20;&#x3A;&#x20;la&#x20;palette&#x20;fabuleuse&#x20;d&#x27;un&#x20;g&#x00E9;nie&#x20;ambitieux&#x20;-&#x20;FocusVif&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;arts-scenes&#x2F;picasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux&#x2F;article-normal-942433.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
    
                    
            
    <h1 itemprop="name">
        Picasso "bleu et rose" : la palette fabuleuse d'un génie ambitieux
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//focus.levif.be/culture/auteurs/focus-vif-10.html">
                                            <img class="author-image pull-left" alt="Focus Vif" src="//focus.levif.be/assets/126/avatar_64963.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//focus.levif.be/culture/auteurs/focus-vif-10.html" title="Articles de Focus Vif">
                                        Focus Vif
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Rédaction en ligne</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">16/09/18 à 11:06 - Mise à jour à 11:06</p>

                                <p class="page-source">Source: Afp</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Ils sont tous l&agrave; ou presque, exceptionnellement r&eacute;unis au Mus&eacute;e d'Orsay &agrave; Paris, les tableaux de jeunesse des fameuses p&eacute;riodes "bleue" et "rose" de Pablo Picasso : un hommage au g&eacute;nie multiforme d'un jeune peintre ardent et m&eacute;lancolique que tout inspirait.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Farts-scenes%2Fpicasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux%2Farticle-normal-942433.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/942433&text=Picasso%20%22bleu%20et%20rose%22%20%3A%20la%20palette%20fabuleuse%20d%27un%20g%C3%A9nie%20ambitieux&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Farts-scenes%2Fpicasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux%2Farticle-normal-942433.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Farts-scenes%2Fpicasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux%2Farticle-normal-942433.html&title=Picasso%20%22bleu%20et%20rose%22%20%3A%20la%20palette%20fabuleuse%20d%27un%20g%C3%A9nie%20ambitieux&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Picasso&#x20;&quot;bleu&#x20;et&#x20;rose&quot;&#x20;&#x3A;&#x20;la&#x20;palette&#x20;fabuleuse&#x20;d&#x27;un&#x20;g&#x00E9;nie&#x20;ambitieux&#x20;-&#x20;FocusVif&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;arts-scenes&#x2F;picasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux&#x2F;article-normal-942433.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('942433');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/13240/6779387.jpg" alt="Picasso &quot;bleu et rose&quot; : la palette fabuleuse d'un g&eacute;nie ambitieux" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Emmanuel Macron et son &eacute;pouse au mus&eacute;e d'Orsay <span class="copyright" itemprop="copyrightHolder">&copy; REUTERS</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>D'une ann&eacute;e 2018 qui a vu une floraison d'expositions th&eacute;matiques sur le peintre espagnol, "Picasso. Bleu et rose", &agrave; partir de mardi et jusqu'au 6 janvier, est le point culminant. </p><p>Les Mus&eacute;es Picasso, d'Orsay et de l'Orangerie ont joint leurs forces avec la Fondation suisse Beyeler. Des pr&ecirc;ts exceptionnels sont venus du Museu Picasso de Barcelone, de mus&eacute;es am&eacute;ricains, suisses, russes, de collections priv&eacute;es. Jamais en France cette p&eacute;riode cl&eacute; du peintre n'avait &eacute;t&eacute; exhaustivement trait&eacute;e.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>Plus de 300 oeuvres: 80 peintures, 150 dessins, quelques sculptures. Quelques tableaux aussi restituant le regard des autres sur lui. Les th&egrave;mes du sexe et de la mort sont tr&egrave;s pr&eacute;sents tout au long de ces oeuvres de jeunesse, marqu&eacute;es par l'influence de ma&icirc;tres anciens et contemporains. </p><p>Laurence des Cars, directrice du Mus&eacute;e d'Orsay, salue "la premi&egrave;re exposition en France &agrave; traiter d'une p&eacute;riode n&eacute;glig&eacute;e par les historiens d'art, qui permet de r&eacute;&eacute;valuer ce premier Picasso".</p><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><p>"On va d&eacute;couvrir le premier Picasso entre 18 et 25 ans, d'avant le cubisme. Tout est en germe. Il est non seulement le ma&icirc;tre in&eacute;gal&eacute; du XXe si&egrave;cle mais aussi un enfant du XIXe", souligne St&eacute;phanie Molins, l'une des commissaires de l'exposition.</p><p>- Mains expressives -</p><p>"Une exposition emplie d'une forme de bonheur mais aussi de m&eacute;lancolie, dans l'air du temps", note Laurent Le Bon, commissaire g&eacute;n&eacute;ral et pr&eacute;sident du Mus&eacute;e Picasso.</p><p>Et pourquoi &agrave; Orsay? "Elle ne pouvait qu'&ecirc;tre ici!" s'exclame-t-il.</p><p>En octobre 1900, &agrave; 18 ans, Pablo Ruiz d&eacute;barquait &agrave; la gare d'Orsay pour repr&eacute;senter son pays &agrave; la section espagnole de peinture de l'Exposition universelle. Dans cette p&eacute;riode, tirant le diable par la queue, il fait la navette entre Paris et Barcelone, entre la d&eacute;couverte des avant-gardes, parisiennes et barcelonaises, et un registre plus classique que souhaitait son p&egrave;re, professeur de dessin.</p><p>Entre 1900 et 1906, la peinture de Picasso est d'abord richement color&eacute;e et ombr&eacute;e, puis devient presque monochrome, dans les teintes bleut&eacute;es, puis s'&eacute;largira &agrave; des tonalit&eacute;s ocres et roses. </p><div id="customer-journey-placeholder" class="pull-right"></div><p>"Les murailles les plus fortes s'ouvrent sur mon passage", a-t-il &eacute;crit fi&egrave;rement. Il s'inspire de David, Daumier, Ingres, Courbet, Manet, Toulouse-Lautrec, Degas, Le Greco, Goya, Van Gogh, d'autres... Mais r&eacute;ussit &agrave; trouver son style, une profondeur particuli&egrave;re, dans l'&eacute;motion des visages, des corps, des mains m&ecirc;me, particuli&egrave;rement expressives.</p><p><strong>"Yo Picasso" </strong></p><p>En 1901, celui qui signait d'un discret "P.R.Picasso", signe "Yo Picasso" un portrait o&ugrave; il apparait s&ucirc;r de lui. Depuis son arriv&eacute;e &agrave; Paris, il se repr&eacute;sente en bourgeois &agrave; chapeau haut-de-forme, puis en boh&egrave;me.</p><p>Une exp&eacute;rience fondamentale ressort: celle de la mort de son ami peintre Carles Casagemas, qui se suicide dans un restaurant de Montmartre d'une balle dans la t&ecirc;te pour un amour malheureux. La l&eacute;g&egrave;ret&eacute; s'estompe.</p><p>Plusieurs masques mortuaires du cher ami d&eacute;funt, blessure &agrave; la tempe, sont impressionnants de tragique. Tout comme les portraits de femmes souvent path&eacute;tiques, dont des prostitu&eacute;es recluses avec leur enfant dans une prison.</p><p>Ce chemin conduira au chef d'oeuvre absolu, "La Vie" (1903), en pleine p&eacute;riode bleue, o&ugrave; Casagemas figure, enlac&eacute; par une femme nue, devant une m&egrave;re portant un enfant, all&eacute;gorie du cycle de l'enfance &agrave; la mort. D'autres oeuvres portent cette gravit&eacute; pr&eacute;coce, comme le dessin pour l'illustration du po&egrave;me "Ser o no ser".</p><p>Des sc&egrave;nes &eacute;rotiques, et la s&eacute;rie c&eacute;l&egrave;bre et po&eacute;tique des Saltimbanques, laissent le visiteur entrer dans la p&eacute;riode rose, o&ugrave; surgissent, dans la derni&egrave;re salle de l'exposition, des nus aux formes annon&ccedil;ant le cubisme.</p><p>"On a dit de Picasso que ses oeuvres t&eacute;moignaient d'un d&eacute;senchantement pr&eacute;coce. Je pense le contraire. Tout l'enchante et son talent incontestable me parait au service d'une fantaisie qui m&ecirc;le le d&eacute;licieux et l'horrible, l'abject et le d&eacute;licat", &eacute;crira un de ses admirateurs, le po&egrave;te Guillaume Apollinaire. Une boulimie cr&eacute;atrice &agrave; laquelle rend honneur cette r&eacute;trospective.</p><p><strong>AFP</strong></p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/arts-culture-et-divertissement-150098.html" rel="tag">Arts, culture et divertissement</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/pablo-picasso-155831.html" rel="tag">Pablo Picasso</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/musee-d-orsay-382459.html" rel="tag">Musée d&#039;Orsay</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/paris-2520.html" rel="tag">Paris</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/orsay-101089.html" rel="tag">Orsay</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/barcelone-9841.html" rel="tag">Barcelone</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/france-15693.html" rel="tag">France</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Farts-scenes%2Fpicasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux%2Farticle-normal-942433.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/942433&text=Picasso%20%22bleu%20et%20rose%22%20%3A%20la%20palette%20fabuleuse%20d%27un%20g%C3%A9nie%20ambitieux&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Farts-scenes%2Fpicasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux%2Farticle-normal-942433.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Farts-scenes%2Fpicasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux%2Farticle-normal-942433.html&title=Picasso%20%22bleu%20et%20rose%22%20%3A%20la%20palette%20fabuleuse%20d%27un%20g%C3%A9nie%20ambitieux&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Picasso&#x20;&quot;bleu&#x20;et&#x20;rose&quot;&#x20;&#x3A;&#x20;la&#x20;palette&#x20;fabuleuse&#x20;d&#x27;un&#x20;g&#x00E9;nie&#x20;ambitieux&#x20;-&#x20;FocusVif&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;arts-scenes&#x2F;picasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux&#x2F;article-normal-942433.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('942433');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/focusvif" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62933/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//focus.levif.be/culture/livres-bd/l-edito-hymne-a-la-joie/article-opinion-883923.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Vif top opinion');"><img alt="Laurent Rapha&euml;l" width="80" height="80" class="pull-left" src="/assets/88/avatar_45367.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(883923);</script><p><a href="//focus.levif.be/culture/livres-bd/l-edito-hymne-a-la-joie/article-opinion-883923.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Vif top opinion');">D&eacute;barrass&eacute;s des pudeurs qui encombrent le commun des mortels, les artistes d&eacute;voilent ce qui se passe derri&egrave;re les masques de convenance. </a></p><small>Laurent Rapha&euml;l</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'focusvif';</script><h3>Suivez Focus Vif</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Focus Vif sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Focus Vif sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content FocusVif"><p><a href="http://twitter.com/FocusVif" target="_blank">@FocusVif</a></p><a href="https://twitter.com/FocusVif" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="http://focus.levif.be/rss/" title="Focus Vif RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif RSS</a></li><li class="spotify"><iframe src="https://embed.spotify.com/follow/1/?uri=spotify:user:1111499972&amp;size=basic&amp;theme=light&amp;show-count=0" frameborder="0"></iframe></li><li class="instagram"><a href="http://instagram.com/focusvif?ref=badge" target="_blank">Instagram</a></li></ul></div>
<div id="focus-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">les plus lus</h3><ol><li><span class="num">1</span><a title="Picasso &quot;bleu et rose&quot; : la palette fabuleuse d'un g&eacute;nie ambitieux" href="https://focus.levif.be/culture/arts-scenes/picasso-bleu-et-rose-la-palette-fabuleuse-d-un-genie-ambitieux/article-normal-942433.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Picasso "bleu et rose" : la palette fabuleuse d'un g&eacute;nie ambitieux</a></li><li><span class="num">2</span><a title="En images: le festival Esperanzah! d'Ithier Held, &eacute;tudiant au 75" href="https://focus.levif.be/culture/musique/en-images-le-festival-esperanzah-d-ithier-held-etudiant-au-75/diaporama-normal-875463.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">En images: le festival Esperanzah! d'Ithier Held, &eacute;tudiant au 75</a></li><li><span class="num">3</span><a title="Planches capitales: la BD &agrave; l'honneur en septembre" href="https://focus.levif.be/culture/livres-bd/planches-capitales-la-bd-a-l-honneur-en-septembre/article-normal-897113.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Planches capitales: la BD &agrave; l'honneur en septembre</a></li><li><span class="num">4</span><a title="L'oeuvre de la semaine: &Eacute;loge de la catastrophe" href="https://focus.levif.be/culture/arts-scenes/l-oeuvre-de-la-semaine-eloge-de-la-catastrophe/article-normal-942509.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">L'oeuvre de la semaine: &Eacute;loge de la catastrophe</a></li><li><span class="num">5</span><a title="Critique th&eacute;&acirc;tre: Don Quichotte, 50 ans apr&egrave;s Brel" href="https://focus.levif.be/culture/arts-scenes/critique-theatre-don-quichotte-50-ans-apres-brel/article-normal-941901.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Critique th&eacute;&acirc;tre: Don Quichotte, 50 ans apr&egrave;s Brel</a></li></ol></div>
<div class="Module widget"><h3>Newsletter</h3><p><strong>Le meilleur de Focus Vif chaque semaine dans votre bo&icirc;te mail</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'LF_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'LF_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');">Se connecter / s'enregistrer</button></div>
    <div class="widget most-shares" id="focus-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">Focus Factory<a class="Module-titleLink" title="Plus de concours" href="/culture/concours/">Plus de concours</a></h3><div class="Grid"><article data-contentid="894935" class="Teaser teaser-flow game-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Cette semaine, Focus Vif vous offre des places de cin&eacute;ma!" href="//focus.levif.be/culture/concours/cette-semaine-focus-vif-vous-offre-des-places-de-cinema/game-normal-894935.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Concours Auto');"><img src="/medias/13215/6766383.jpg" alt="Cette semaine, Focus Vif vous offre des places de cin&eacute;ma!"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Cette semaine, Focus Vif vous offre des places de cin&eacute;ma!" href="//focus.levif.be/culture/concours/cette-semaine-focus-vif-vous-offre-des-places-de-cinema/game-normal-894935.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Concours Auto');">Cette semaine, Focus Vif vous offre des places de cin&eacute;ma!</a></h1></div><script>rmgParamObject.displayedContent.add(894935);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module Module--most"><h3 class="Module-title">Reportages photo les plus vus</h3><div class="Grid"><article data-contentid="942131" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Concours Circuit: les photos des &eacute;liminatoires (1), par Van's Ography" href="//focus.levif.be/culture/musique/concours-circuit-les-photos-des-eliminatoires-1-par-van-s-ography/diaporama-normal-942131.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');"><img src="/medias/13239/6778523.jpg" alt="Concours Circuit: les photos des &eacute;liminatoires (1), par Van's Ography"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Concours Circuit: les photos des &eacute;liminatoires (1), par Van's Ography" href="//focus.levif.be/culture/musique/concours-circuit-les-photos-des-eliminatoires-1-par-van-s-ography/diaporama-normal-942131.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');">Concours Circuit: les photos des &eacute;liminatoires (1), par Van's Ography</a></h1></div><script>rmgParamObject.displayedContent.add(942131);</script></article><article data-contentid="888673" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Les photos du Deep in the Woods, par Wouter Van Vaerenbergh" href="//focus.levif.be/culture/musique/les-photos-du-deep-in-the-woods-par-wouter-van-vaerenbergh/diaporama-normal-888673.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');"><img src="/medias/13192/6754329.jpg" alt="Les photos du Deep in the Woods, par Wouter Van Vaerenbergh"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Les photos du Deep in the Woods, par Wouter Van Vaerenbergh" href="//focus.levif.be/culture/musique/les-photos-du-deep-in-the-woods-par-wouter-van-vaerenbergh/diaporama-normal-888673.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');">Les photos du Deep in the Woods, par Wouter Van Vaerenbergh</a></h1></div><script>rmgParamObject.displayedContent.add(888673);</script></article><article data-contentid="881495" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: Stanley Kubrick photographe, Eyes Wide Open" href="//focus.levif.be/culture/info/en-images-stanley-kubrick-photographe-eyes-wide-open/diaporama-normal-881495.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');"><img src="/medias/13059/6686579.jpg" alt="En images: Stanley Kubrick photographe, Eyes Wide Open"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: Stanley Kubrick photographe, Eyes Wide Open" href="//focus.levif.be/culture/info/en-images-stanley-kubrick-photographe-eyes-wide-open/diaporama-normal-881495.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');"><i class="roularticon-plus"></i>En images: Stanley Kubrick photographe, Eyes Wide Open</a></h1></div><script>rmgParamObject.displayedContent.add(881495);</script></article></div></div>
<div class="Module widget teaser-group"><h3 class="Module-title">Vid&eacute;o</h3><script>rmgParamObject.displayedContent.add(941981);</script><article class="teaser gallery img-top"><figure><a title="Concours Circuit: l'interview chapeau de Kangling" href="//focus.levif.be/culture/musique/concours-circuit-l-interview-chapeau-de-kangling/video-normal-941981.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Auto');"><img width="300" height="200" alt="Concours Circuit: l'interview chapeau de Kangling" src="/medias/13237/6777539.jpg"></a><a href="//focus.levif.be/culture/musique/concours-circuit-l-interview-chapeau-de-kangling/video-normal-941981.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Auto');" class="overlay video"></a></figure><h1><a title="Concours Circuit: l'interview chapeau de Kangling" href="//focus.levif.be/culture/musique/concours-circuit-l-interview-chapeau-de-kangling/video-normal-941981.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Auto');">Concours Circuit: l'interview chapeau de Kangling</a></h1></article></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="focus-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741_template" style="display: none;"></div><div id="d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741');
                    </script></div>
<div id="focus-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="a3ed9b2140f953ee32474de523afa86caf6ab949_template" style="display: none;"></div><div id="a3ed9b2140f953ee32474de523afa86caf6ab949_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('a3ed9b2140f953ee32474de523afa86caf6ab949');
                    </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Focus Vif Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Focus Magazine Footer');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FP&amp;width=128"></a><ul class="pull-left"><li  ><a  href="//www.levif.be/info/abonnements/" data-key="static_levif_abo">Abonnez-vous</a></li><li  ><a  href="//focus.levif.be/s/ct/enKiosque/magazine">Cette semaine</a></li><li  ><a  href="/culture/magazine/archive/" data-key="culture_magazine_archive">Archives</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/culture/">Culture</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=weekly" target="_new">FocusVif Newsletter</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.focus.levif.be/culture/">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="http://www.levif.be/info/service/service/widget-1194829934904.htm">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/focusvif">FocusVif sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/FocusVif">FocusVif sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">RSS FocusVif</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Paramètres des cookies</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://focus.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.77" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'fr',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.85"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.85'},
                                    {main2: '/js/main2.js?v3.3.85'},
                                {main: '/js/main.js?v3.3.85'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.85'},
                {cookies: '/js/cookies.js?v3.3.85'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.85'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.85'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.85'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.85'},
                                                            {bp_btNew: '/js/bt.js?v3.3.85'},
                        {plus: '/js/paywall-plus.js?v3.3.85'},
        {paywall: '/js/paywall.js?v3.3.85'},
                    {plugins: '/js/plugins.js?v3.3.85'},
                {common2: '/js/common2.js?v3.3.85'},
                {eventLogger: '/js/rmgEventLogger.js?v3.3.85'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.85'},
                                                    {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.85'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.85', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.85', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.85', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-LeVifFocus-FR', 'LV_MEMBER', 'FR_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hykkhed1uhm',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '120312789674',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Focus Vif","dimension2":"1537088810","dimension3":"Art & Sc\u00e8nes","dimension4":"article","dimension5":"AFP","dimension6":"Site-LeVifFocus-FR","dimension9":"500 - 999","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86773&t=js&s=1"></script>
        
        

                                        <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
    </body>
</html>
