
<!DOCTYPE html>
<html>
<head>
                        <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="Avec Confessions, Philippe Katerine sort un album complètement fou. Un disque majeur, aussi ludique que bordélique, entre doutes personnels, grincements politiques et incantations lacaniennes. &quot;Amène tes fesses, Katerine fera le reste...&quot;" />
        <meta name="keywords" content="Philippe Katerine" />
        <meta name="adhese_location" content="_Site-LeVifFocus-FR-fr-Musique_" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="FocusVif" />
        <meta property="fb:app_id" content="120312789674" />
        <meta property="fb:pages" content="159772934075185" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_798,h_532,x_103,y_100,g_center/c_fit,w_640,h_960/bf3fe61fb98b8f91bea75358db2413d4.jpg" />
        <meta property="og:title" content="Philippe Katerine, l&#039;énerghumain" />
        <meta property="og:description" content="Avec Confessions, Philippe Katerine sort un album complètement fou. Un disque majeur, aussi ludique que bordélique, entre doutes personnels, grincements politiques et incantations lacaniennes. &quot;Amène tes fesses, Katerine fera le reste...&quot;" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-LeVifFocus-FR" />
        <meta property="og:url" content="https://focus.levif.be/culture/musique/philippe-katerine-l-energhumain/article-longread-1215063.html" />
        <meta property="article:section" content="musique" />
        <meta property="article:published_time" content="2019-11-14 16:06:00" />
        <meta property="article:modified_time" content="2019-11-14 16:06:59" />
        <meta property="article:tag" content="Philippe Katerine" />
        <meta property="article:tag" content="Angèle" />
        <meta property="article:tag" content="Gérard Depardieu" />
        <meta property="article:tag" content="Alkpote" />
        <meta property="article:tag" content="Blanche Gardin" />
        <meta property="article:tag" content="Gonzales" />
        <meta property="article:tag" content="Renaud Letang" />
        <meta property="article:subtype" content="longread" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001215063" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_longread" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVifFocus-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.focus.levif.be/culture/musique/philippe-katerine-l-energhumain/article-longread-1215063.html" />
        <meta name="cXenseParse:recs:image" content="https://web.static-rmg.be/if/c_crop,w_798,h_532,x_103,y_100,g_center/c_fit,w_640,h_960/bf3fe61fb98b8f91bea75358db2413d4.jpg" />
        <meta name="cXenseParse:recs:rmg-specat" content="plus" />
        <title>    Philippe Katerine, l&#039;énerghumain - Musique - FocusVif
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.1.6"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.1.6"></script>
<script src="/js/responsive/rmgObjects.js?v4.1.6"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgGdpr.js?v4.1.6"></script>

            <script src="https://cdn.cookielaw.org/consent/982b3a73-5252-49f5-86d4-9a77e0b30cea.js" type="text/javascript" charset="UTF-8"></script>
        <script src="https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.2" type="text/javascript"></script>
        <script type="text/javascript">
            function OptanonWrapper() {
                rmgOneTrust.init();
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.2" rel="stylesheet">
        <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//focus.levif.be/culture/musique/philippe-katerine-l-energhumain/article-longread-1215063.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.1.7">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.1.7">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-LeVifFocus-FR.css?v4.1.39" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/css/miaa.min.css" rel="stylesheet">
            
    <script src="/js/responsive/rmgAd.js?v4.1.6"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.1.6"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.1.6"></script>
    <script src="/js/responsive/base.js?v4.1.6"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.1.6" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/scripts/miaa.min.js?v2.2.19"></script>
        <script src="/js/auth-client.js?v4.1.6"></script>
        <script src="/js/vendor/head.min.js?v4.1.6"></script>
        
    <script type="text/javascript" src="//try.abtasty.com/ec9598a9334771c0d6eff010b262ca32.js"></script>

            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.1.6';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.1.6" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.1.6"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-LeVifFocus-FR-fr-Musique_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1146314226793763925']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-longread">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/culture/">
                        <img src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.1.7" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Rubrieken');">Rubriques</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/culture/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/cinema/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Cin&amp;eacute;ma');" >
                                                                                                                                                                            Cin&eacute;ma
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/musique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Musique');" >
                                                                                                                                                                            Musique
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/tele-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_T&amp;eacute;l&amp;eacute; &amp;amp; Radio');" >
                                                                                                                                                                            T&eacute;l&eacute; &amp; Radio
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Multim&amp;eacute;dia');" >
                                                                                                                                                                            Multim&eacute;dia
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/livres-bd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Livres &amp;amp; BD');" >
                                                                                                                                                                            Livres &amp; BD
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/arts-scenes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Arts &amp;amp; Sc&amp;egrave;nes');" >
                                                                                                                                                                            Arts &amp; Sc&egrave;nes
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Concours');" >
                                                                                                                                                                            Concours
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Vif Club');" >
                                                                                                                                                                            Vif Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Avantages abonnés');" >
                                                                                                                                                                            Avantages abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnez-vous');" >
                                                                                                                                                                            Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVifFocus-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=focus');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>
    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://focus.levif.be/culture/musique/philippe-katerine-l-energhumain/article-longread-1215063.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                <span class="rmgIcon m-plus"></span> Philippe Katerine, l&#039;énerghumain
            </h1>
                            <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1215665">
                                Du Focus Vif du 14/11/2019
                            </a>
                        </li>
                                        <li>
                        14/11/19 à 16:06
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>16:06</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//focus.levif.be/culture/auteurs/laurent-hoebrechts-25.html">
                                <figure>
                                    <img itemprop="logo" src="//focus.levif.be/assets/88/avatar_45384.jpg" alt="Laurent Hoebrechts">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//focus.levif.be/culture/auteurs/laurent-hoebrechts-25.html" itemprop="name" class="rmgAuthor-name">Laurent Hoebrechts</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journaliste musique
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Avec <em>Confessions</em>, Philippe Katerine sort un album compl&egrave;tement fou. Un disque majeur, aussi ludique que bord&eacute;lique, entre doutes personnels, grincements politiques et incantations lacaniennes. "<em>Am&egrave;ne tes fesses, Katerine fera le reste...</em>"</p>

                            
            
                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_733,x_0,y_0,g_center/c_fit,w_940,h_689/bf3fe61fb98b8f91bea75358db2413d4.jpg"/>
                <figcaption>
            &quot;On s&#039;en fiche de chanter juste ou pas. Ce qu&#039;il faut c&#039;est chanter au bon moment.&quot;
                            &copy; DEBBY TERMONIA
                    </figcaption>
    </figure>
                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>C'est l'un des termes que Philippe Katerine convie le plus souvent dans la conversation: "monstrueux". &Ccedil;a tombe bien, il pourrait parfaitement qualifier son nouvel album, Confessions. Cela commence d&egrave;s la pochette -malaisante- et continue avec une musique incroyablement libre et compl&egrave;tement f&ecirc;l&eacute;e. Pour s&ucirc;r, vous n'entendrez pas deux disques comme &ccedil;a cette ann&eacute;e. <br>...
                        </p>

                                                </div>
                                                            

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content paywall-loggedoff-limit-reached" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <h1 class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Vous souhaitez continuer à nous lire?</h1>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lisez <strong>3 articles<span class="rmgIcon m-plus" aria-label="plus"></span> gratuits</strong> par mois
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="LF_DW">
            Je m&#039;enregistre
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Je suis déjà enregistré
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Vos avantages en tant qu’abonné:
            </p>
            <ul class="m-unordered">
                <li>Vous avez un accès via le site web et via l’app à la version numérique des magazines Le Vif/L’Express, Trends-Tendances (F/N), Sportmagazine (F/N) et Knack</li>
                        <li>Vous avez un accès complet 24/7 aux sites web des 6 magazines avec la zone+ (exclusivement pour les abonnés) et les archives (jusqu’à 20 ans en arrière)</li>
                        <li>Vous avez un accès digital pour jusqu’à 3 appareils simultanément afin que les membres de votre famille puissent profiter avec vous (à la maison ou en chambre d’étudiant)</li>
            </ul>
                <a href="//www.levif.be/info/abonnements/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Je prends un abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Je suis déjà abonné
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        rmgModal.show('paywall-modal');
    </script>

    
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <h1 class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Vous souhaitez continuer à nous lire?</h1>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lisez <strong>3 articles<span class="rmgIcon m-plus" aria-label="plus"></span> gratuits</strong> par mois
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="LF_DW">
            Je m&#039;enregistre
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Je suis déjà enregistré
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Vos avantages en tant qu’abonné:
            </p>
            <ul class="m-unordered">
                <li>Vous avez un accès via le site web et via l’app à la version numérique des magazines Le Vif/L’Express, Trends-Tendances (F/N), Sportmagazine (F/N) et Knack</li>
                        <li>Vous avez un accès complet 24/7 aux sites web des 6 magazines avec la zone+ (exclusivement pour les abonnés) et les archives (jusqu’à 20 ans en arrière)</li>
                        <li>Vous avez un accès digital pour jusqu’à 3 appareils simultanément afin que les membres de votre famille puissent profiter avec vous (à la maison ou en chambre d’étudiant)</li>
            </ul>
                <a href="//www.levif.be/info/abonnements/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Je prends un abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Je suis déjà abonné
        </a>
    </div>
</div>
    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.1.6'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.1.6'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                    </article>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                        <div class="rmgGrid">
                            


<article id="content-1215665" class="rmgTeaser m-enKiosque-magazine m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1215665">
        <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//focus.levif.be/culture/magazine/le-vif-focus-nr-46-14-november-2019/enKiosque-magazine-1215665.html"     >Le Vif Focus nr. 46 | 14 November 2019</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1215601" class="rmgTeaser m-game-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1215601">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/concours/cette-semaine-focus-factory-vous-offre-des-places-pour-les-avant-premieres-d-atlantique/game-normal-1215601.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_600,h_400,x_0,y_0,g_center/c_fit,w_172,h_114/244f249c8c760acc9e97339a1668bda1.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//focus.levif.be/culture/concours/cette-semaine-focus-factory-vous-offre-des-places-pour-les-avant-premieres-d-atlantique/game-normal-1215601.html"     >Cette semaine, Focus Factory vous offre des places pour les avant-premières d&#039;Atlantique</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1215073" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1215073">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/cinema/the-irishman-de-scorsese-le-temps-des-regrets/article-normal-1215073.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_172,h_114/96af5a27026fe143eb040d365b6dcfda.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                 href="//focus.levif.be/culture/cinema/the-irishman-de-scorsese-le-temps-des-regrets/article-normal-1215073.html"     >The Irishman de Scorsese: le temps des regrets</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1215837" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1215837">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/arts-scenes/critique-scenes-comme-un-ouragan/article-normal-1215837.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1500,h_1000,x_0,y_0,g_center/c_fit,w_172,h_114/8a5d9a40d9a07754683aa662bc6c9c63.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                 href="//focus.levif.be/culture/arts-scenes/critique-scenes-comme-un-ouragan/article-normal-1215837.html"     >Critique scènes: Comme un ouragan</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1214765" class="rmgTeaser m-video-normal m-sm m-video m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1214765">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/musique/manu-louis-ca-ne-ressemble-a-rien-et-c-est-ca-qui-est-bien/video-normal-1214765.html"     >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1500,h_1000,x_0,y_0,g_center/c_fit,w_172,h_114/eaaa6e2cf61001e90297b4f6bdf79e24.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                                            <a                 href="//focus.levif.be/culture/musique/manu-louis-ca-ne-ressemble-a-rien-et-c-est-ca-qui-est-bien/video-normal-1214765.html"     >Manu Louis, ça ne ressemble à rien, et c&#039;est ça qui est bien</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                </div>
                                        </div>

                
    <div id="redesign-focus-outbrain-widget-ligatus-below-article" class="rmgModule  ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    <div id="redesign-focus-cxense-widget-pour-vous" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='354b96096e414c700b05021e59e084b7fe15be32_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='354b96096e414c700b05021e59e084b7fe15be32_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('354b96096e414c700b05021e59e084b7fe15be32');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-focus-cxense-widget-articles-lies" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='671032b7c909acf289ddb26651a01203a3a4a797_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='671032b7c909acf289ddb26651a01203a3a4a797_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('671032b7c909acf289ddb26651a01203a3a4a797');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>
    
    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                
    <!-- no magazine found for codes [''] -->


                
    <div id="redesign-focus-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Newsletter
    </h2>
            <p>Le meilleur de Focus Vif chaque semaine dans votre boîte mail</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Suivez-nous
    </h2>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//focus.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//focus.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.7">
                <p>© 2019 Roularta Media Group<br>Tous droits réservés.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'fr',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.1.6'});
    headjs.load({cookies: '/js/cookies.js?v4.1.6'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.1.6'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.1.6'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.1.6'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.1.6'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.1.6'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.1.6'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.1.6'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.1.6'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.1.6'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.1.6'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.1.6'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.1.6'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.1.6'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.1.6'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.1.6'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.1.6'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hykkhed1uhm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '120312789674', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Laurent Hoebrechts","dimension2":"1573743960","dimension3":"Musique","dimension4":"longread","dimension5":"unknown","dimension6":"Site-LeVifFocus-FR","dimension9":"2000+","dimension12":1};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Culture","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.levif.be\/culture\/musique\/philippe-katerine-l-energhumain\/article-longread-1215063.html"},"headline":"Philippe Katerine, l'\u00e9nerghumain","dateCreated":"2019-11-13T08:54:14+01:00","datePublished":"2019-11-14T16:06:00+01:00","dateModified":"2019-11-14T16:06:59+01:00","author":[{"@type":"Person","name":"Laurent Hoebrechts"}],"publisher":{"@type":"Organization","name":"FocusVif","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVifFocus-FR.png"}},"description":"Avec Confessions, Philippe Katerine sort un album compl\u00e8tement fou. Un disque majeur, aussi ludique que bord\u00e9lique, entre doutes personnels, grincements politiques et incantations lacaniennes. \"Am\u00e8ne tes fesses, Katerine fera le reste...\"","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_733,x_0,y_0,g_center\/c_fit,w_1000,h_1364\/bf3fe61fb98b8f91bea75358db2413d4.jpg"],"wordCount":2111}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86773&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
