<!DOCTYPE html>
<html>
<head><meta name="description" content="Il était devenu un acteur mondialement célèbre sans jamais avoir montré son visage à l&#039;écran: Peter Mayhew, qui a longtemps endossé le costume de Chewbacca, extraterrestre géant et poilu de la saga &quot;Star Wars&quot;, est mort mardi à l&#039;âge de 74 ans, a annoncé jeudi sa famille." />
        <meta name="keywords" content="Peter Mayhew" />
        <meta name="adhese_location" content="_Site-LeVifFocus-FR-fr-Film_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="FocusVif" />
        <meta property="fb:app_id" content="120312789674" />
        <meta property="fb:pages" content="159772934075185" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/9df73fdb36150c3c981a92f60bb4fad2.jpg" />
        <meta property="og:title" content="Peter Mayhew, le Chewbacca de &quot;Star Wars&quot;, est mort" />
        <meta property="og:description" content="Il était devenu un acteur mondialement célèbre sans jamais avoir montré son visage à l&#039;écran: Peter Mayhew, qui a longtemps endossé le costume de Chewbacca, extraterrestre géant et poilu de la saga &quot;Star Wars&quot;, est mort mardi à l&#039;âge de 74 ans, a annoncé jeudi sa famille." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://focus.levif.be/culture/cinema/peter-mayhew-le-chewbacca-de-star-wars-est-mort/article-normal-1131865.html" />
        <meta property="article:section" content="cinema" />
        <meta property="article:published_time" content="2019-05-03 06:51:00" />
        <meta property="article:modified_time" content="2019-05-03 07:15:21" />
        <meta property="article:tag" content="Peter Mayhew" />
        <meta property="article:tag" content="Chewbacca" />
        <meta property="article:tag" content="George Lucas" />
        <meta property="article:tag" content="Texas" />
        <meta property="article:tag" content="Londres" />
        <meta property="article:tag" content="Twitter" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001131865" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVifFocus-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.focus.levif.be/culture/cinema/peter-mayhew-le-chewbacca-de-star-wars-est-mort/article-normal-1131865.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/9df73fdb36150c3c981a92f60bb4fad2.jpg" />
        <title>    Peter Mayhew, le Chewbacca de &quot;Star Wars&quot;, est mort - Cinéma - FocusVif
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.16"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.16"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.16"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.16"></script>
    <!-- START - RebelAI integration -->
    <script>var _0x637b=['body','appendChild','403b39a8-772b-d359-3759-fa29e3b285f8','SEC_INIT','SIG_REQ','SYN','addEventListener','attachEvent','message','removeEventListener','data','type','source','SYN_ACK','origin','messages','push','createElement','script','onload','src'];(function(_0x510587,_0x4477a4){var _0x578025=function(_0xd671b6){while(--_0xd671b6){_0x510587['push'](_0x510587['shift']());}};_0x578025(++_0x4477a4);}(_0x637b,0x95));var _0x3000=function(_0x1698be,_0x28b715){_0x1698be=_0x1698be-0x0;var _0x11f9ee=_0x637b[_0x1698be];return _0x11f9ee;};(function(_0x5df77d,_0x1d901f,_0xb347d2,_0x558d9d,_0x9f3361,_0x78a049,_0x1f4c48,_0xd201c0,_0x2986de,_0x51983e,_0x285728,_0x30a761,_0x2e6e9c){var _0x9971e4=_0x3000('0x0');var _0x426249=new Date()['getTime']();var _0x1d2c8a=0x1e*0x3e8;var _0x237d96=[_0x3000('0x1'),_0x3000('0x2'),'SIG_RES',_0x3000('0x3'),'VER_REQ'];if(!_0xb347d2[_0x9971e4]){_0xb347d2[_0x9971e4]={'document':_0x5df77d,'console':_0x1d901f,'window':_0xb347d2,'dg':_0x558d9d,'enc':_0x9f3361,'tid':_0x78a049,'ts':_0x1f4c48,'rebelOrigin':_0xd201c0,'random':_0x2986de,'secureFrameUrl':_0x30a761,'contentPostUrl':_0x2e6e9c,'contentFetchEnabled':_0x285728,'messages':[]};}var _0x1aa6dd=_0xb347d2[_0x3000('0x4')]?_0x3000('0x4'):_0x3000('0x5');var _0x452f6a=_0xb347d2[_0x1aa6dd];var _0x4a9f4e=_0x1aa6dd===_0x3000('0x5')?'onmessage':_0x3000('0x6');var _0x253011=function(_0x42022b){if(new Date()['getTime']()-_0x426249>_0x1d2c8a){_0xb347d2[_0x3000('0x7')](_0x4a9f4e,_0x253011);}else if(_0x42022b[_0x3000('0x8')]['type']===_0x3000('0x1')){_0xb347d2[_0x3000('0x7')](_0x4a9f4e,_0x253011);}else{if(_0x42022b[_0x3000('0x8')]['type']&&_0x237d96['indexOf'](_0x42022b['data'][_0x3000('0x9')])>=0x0){_0x42022b[_0x3000('0xa')]['postMessage']({'type':_0x3000('0xb'),'id':_0x42022b[_0x3000('0x8')]['id']},_0x42022b[_0x3000('0xc')]);_0xb347d2[_0x9971e4][_0x3000('0xd')][_0x3000('0xe')](_0x42022b);}else{}}};var _0x592650=_0x452f6a(_0x4a9f4e,_0x253011);var _0x24f0f5=_0x5df77d[_0x3000('0xf')](_0x3000('0x10'));_0x24f0f5[_0x3000('0x11')]=function(){_0xb347d2['removeEventListener'](_0x4a9f4e,_0x592650);};_0x24f0f5[_0x3000('0x12')]=_0x51983e;if(_0x5df77d[_0x3000('0x13')]){_0x5df77d['body'][_0x3000('0x14')](_0x24f0f5);}else{_0x5df77d['head']['appendChild'](_0x24f0f5);}}(document,console,window,'f4628023d57597e8a144d5957597e8a124d51174344419fb1e4507b44419fb1ee5076b','iLDCDkTpX8UaEWgmpXxJ4w==UqjEClDi1Ob/ROKIxp3JfU77fL0EtZ5cQGZCBh0vIYL/xEGwI9bwpK7gokDCVctuxrfimRMTv+B/lvgYz6pCDMo97ZD2KNIg3TcS7qjScJLC8kPpWQu+OL6feRH+zdIg1zWLKawU9wgSuCwJJWvMIVhOQq84IcDgbaNyt6CN9MBFPrVqt1dROltsfAP6q24a1tQJzFvXrQoJ6ksKqWpzWa+lIpwKeBF3+fkEjZur6ViTsN0xMZUVlCY95VdQY/gB6H9R0CXW0UrBpPHckvPhAIMdvXwy7jSpM97F3yXustdae/rY12lMEHLr6vSzgkDLxkHLyDbSSQXWGhm0Wz3uBZO8aoOeJRkuloXJtp19wbWaBx4l4DfrsWH/NlvotCUBCIT62mKL80DrFTk1PNukUD23gLdHfw6mFR2e2oIfylLCezBqGx5Gv3pAuXRoHR2RWFz1cslXB0QgEcha5oUR5iCLY4Bv4iNnDOmz/f9BOMrzSWU5UaLXeZygrxCtQDuTH6i+efym5qmD1LAT5ZVdoPudHaxHZVpF+P+Z/lMORS818fp8sa6ninneZ9E4p4N2eiVio+qgvO7uruNXh9EsP8WTrGiAvXA3KcllwgCDn60IQ2iwJ1UZPe0rcnt4gG0hUPQVInPP2bekRRJzjhRPDINnonhkZ5synXBpMhkpr68=','5273a629-55e1-445d-b3a6-2955e1445d2e','1556861440694','https://secure.rebel.ai','38085664-a0ce-4461-8856-64a0cea46104','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//focus.levif.be/culture/cinema/peter-mayhew-le-chewbacca-de-star-wars-est-mort/article-normal-1131865.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.1.1">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.1.1">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-LeVifFocus-FR.css?v4.1.7" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://focus.levif.be/culture/cinema/peter-mayhew-le-chewbacca-de-star-wars-est-mort/article-normal-1131865.html.amp">
    
    <script src="/js/responsive/rmgAd.js?v4.0.16"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.16"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.16"></script>
    <script src="/js/responsive/base.js?v4.0.16"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.16" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.16"></script>
        <script src="/js/vendor/head.min.js?v4.0.16"></script>
    
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.16';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.16" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.16"></script>
<script>
    var previewPositions = [];
    var adhesePositions = [];

    Adhese.prototype.SafeFrame.prototype.addPositions = function (ads) {
        adhesePositions = [];

        for (var a in ads) {
            var ad = ads[a];
            if (typeof rmgAds.config[ad.adType] !== 'undefined') {
                if (typeof rmgAds.config[ad.adType][ad.adFormat] !== 'undefined' || ad.origin !== 'JERLICIA') {
                    if (ad.additionalCreatives) {
                        var creatives = rmgAds.getAdditionalCreatives(ad);
                        for (var c in creatives) {
                            ad = creatives[c];
                            rmgAdhese.safeframe.createPosition(ad);
                        }
                    } else {
                        rmgAdhese.safeframe.createPosition(ad);
                    }
                } else {
                    continue;
                }
            } else {
                continue;
            }
        }
    };

    Adhese.prototype.SafeFrame.prototype.createPosition = function(ad) {
        if (ad.adFormat === 'MOBILE STICKY') {
            ad.adType = 'STICKY';
        }

        ad.sfHtml = ad.tag;

        if (ad.ext === 'js') {
            if (ad.body !== undefined && ad.body !== '' && ad.body.match(/<script|<SCRIPT/)) {
                ad.sfHtml = ad.body;
            } else {
                ad.sfSrc = ad.swfSrc;
            }
        }

        if (ad.origin === 'JERLICIA') {
            ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#' +
                'moatClientLevel1=' + ad.advertiserId + '&' +
                'moatClientLevel2=' + ad.orderId + '&' +
                'moatClientLevel3=' + ad.adspaceId + '&' +
                'moatClientLevel4=' + ad.adFormat + '&' +
                'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                'zMoatSZ=' + ad.width + 'x' + ad.height +
                '"></scr' + 'ipt>';

            ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';
            ad.sfHtml = ad.sfHtml + '<style>ins {max-width: 100%;}</style>';
        }

        var posConf = new $sf.host.PosConfig({
            id: ad.adType,
            w: ad.width,
            h: ad.height,
            size: ad.width + "x" + ad.height,
            dest: ad.adType,
            tgt: "_blank"
        });

        var position = new $sf.host.Position(
            {
                id: ad.adType,
                html: ad.sfHtml,
                src: ad.sfSrc,
                conf: posConf
            },
            null,
            null,
            null
        );

        // Preview positions in different array otherwise they won't render on lazyload
        if (typeof ad.url !== 'undefined' && ad.url.indexOf('preview') > -1) {
            previewPositions.push(position);
        } else {
            adhesePositions.push(position);
        }
    };

    Adhese.prototype.SafeFrame.prototype.renderPosition = function(adType) {
        for (var x in adhesePositions) {
            if (adType === adhesePositions[x].id || adhesePositions[x].id === 'STICKY') {
                $sf.host.render(adhesePositions[x]);
            }
        }

        for (var y in previewPositions) {
            if (adType === previewPositions[y].id || previewPositions[y].id === 'STICKY') {
                $sf.host.render(previewPositions[y]);
            }
        }
    };
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-LeVifFocus-FR-fr-Film_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
        } else if (typeof user_info.postcode != 'undefined') {
            rmgAdhese.registerRequestParameter('ci', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1146314226793763925']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-normal">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/culture/">
                        <img src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.1.1" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Rubrieken');">Rubriques</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/culture/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/cinema/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Cin&amp;eacute;ma');" >
                                                                                                                                                                            Cin&eacute;ma
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/musique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Musique');" >
                                                                                                                                                                            Musique
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/tele-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_T&amp;eacute;l&amp;eacute; &amp;amp; Radio');" >
                                                                                                                                                                            T&eacute;l&eacute; &amp; Radio
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Multim&amp;eacute;dia');" >
                                                                                                                                                                            Multim&eacute;dia
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/livres-bd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Livres &amp;amp; BD');" >
                                                                                                                                                                            Livres &amp; BD
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/arts-scenes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Arts &amp;amp; Sc&amp;egrave;nes');" >
                                                                                                                                                                            Arts &amp; Sc&egrave;nes
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Concours');" >
                                                                                                                                                                            Concours
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Vif Club');" >
                                                                                                                                                                            Vif Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Avantages abonnés');" >
                                                                                                                                                                            Avantages abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnez-vous');" >
                                                                                                                                                                            Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVifFocus-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.1.1" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=focus');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8" itemscope
                 itemtype="//schema.org/Article" data-io-article-url="https://focus.levif.be/culture/cinema/peter-mayhew-le-chewbacca-de-star-wars-est-mort/article-normal-1131865.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 Peter Mayhew, le Chewbacca de &quot;Star Wars&quot;, est mort
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li itemprop="datePublished">
                        03/05/19 à 06:51
                    </li>
                    <li>
                                                    Mise à jour à
                            <span itemprop="datePublished">07:15</span>
                                            </li>
                                            <li>
                            Source : Belga
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <figure>
                                <img itemprop="logo" src="//focus.levif.be/assets/126/avatar_64963.jpg" alt="Focus Vif">
                            </figure>
                                                <div class="rmgAuthor-aside">
                            <a href="//focus.levif.be/culture/auteurs/focus-vif-10.html" itemprop="name" class="rmgAuthor-name">Focus Vif</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Rédaction en ligne
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Il &eacute;tait devenu un acteur mondialement c&eacute;l&egrave;bre sans jamais avoir montr&eacute; son visage &agrave; l'&eacute;cran: Peter Mayhew, qui a longtemps endoss&eacute; le costume de Chewbacca, extraterrestre g&eacute;ant et poilu de la saga "Star Wars", est mort mardi &agrave; l'&acirc;ge de 74 ans, a annonc&eacute; jeudi sa famille.</p>

                            
            
                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1131865');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fpeter-mayhew-le-chewbacca-de-star-wars-est-mort%2Farticle-normal-1131865.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1131865&amp;text=Peter%20Mayhew%2C%20le%20Chewbacca%20de%20%22Star%20Wars%22%2C%20est%20mort&amp;via=FocusVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fpeter-mayhew-le-chewbacca-de-star-wars-est-mort%2Farticle-normal-1131865.html&amp;title=Peter%20Mayhew%2C%20le%20Chewbacca%20de%20%22Star%20Wars%22%2C%20est%20mort&amp;source=FocusVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Peter Mayhew, le Chewbacca de &quot;Star Wars&quot;, est mort - https://focus.levif.be/culture/cinema/peter-mayhew-le-chewbacca-de-star-wars-est-mort/article-normal-1131865.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Peter&#x20;Mayhew,&#x20;le&#x20;Chewbacca&#x20;de&#x20;&quot;Star&#x20;Wars&quot;,&#x20;est&#x20;mort&#x20;-&#x20;FocusVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;cinema&#x2F;peter-mayhew-le-chewbacca-de-star-wars-est-mort&#x2F;article-normal-1131865.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_620,h_413/9df73fdb36150c3c981a92f60bb4fad2.jpg"/>
                <figcaption>
            Peter Mayhew et Harrison Ford.
                            &copy; Reuters
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body" itemprop="articleBody">
                                                    <script>var commentCount = 0;</script><p>"Il nous a quitt&eacute;s dans la soir&eacute;e du 30 avril 2019, entour&eacute; par sa famille, chez lui dans le nord du Texas", ont annonc&eacute; ses proches sur son compte Twitter.</p><p>N&eacute; &agrave; Londres en mai 1944, Peter Mayhew culminait &agrave; 2,21 m&egrave;tres, ce qui lui avait permis de d&eacute;crocher son premier r&ocirc;le au cin&eacute;ma en 1976 sur le tournage de "Sinbad et l'oeil du tigre", dans lequel il incarnait un minotaure.</p><script>
                        
                    if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                        initAdhese('VIDEO650x250', 'inline');
                    }
                    
                    </script><p>D&egrave;s l'ann&eacute;e suivante, il avait &eacute;t&eacute; choisi par George Lucas, impressionn&eacute; d&egrave;s le premier regard par sa stature, pour jouer Chewbacca dans le premier opus de "Star Wars".</p><p>Peter Mayhew n'avait quasiment eu qu'&agrave; se lever du sofa o&ugrave; il &eacute;tait assis pour convaincre George Lucas de l'engager, avait-il racont&eacute; en 2013. "Grosso modo, l'entretien s'est r&eacute;sum&eacute; &agrave; &ccedil;a. Il s'est tourn&eacute; vers (le producteur) Gary (Kurtz) et a dit +Je pense qu'on l'a trouv&eacute;+".</p><p>"Peter &eacute;tait un homme formidable. Il &eacute;tait l'&ecirc;tre humain le plus proche qui soit d'un Wookie: un grand coeur, une nature g&eacute;n&eacute;reuse... et j'ai appris &agrave; toujours le laisser gagner", a r&eacute;agi dans un communiqu&eacute; le cr&eacute;ateur de "Star Wars", dans un clin d'oeil au caract&egrave;re pr&eacute;tendument vindicatif de cette esp&egrave;ce extra-terrestre.</p><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><p>"C'&eacute;tait un bon ami et je suis attrist&eacute; de son d&eacute;c&egrave;s", conclut George Lucas.</p><p>Peter Mayhew avait continu&eacute; &agrave; camper le c&eacute;l&egrave;bre Wookie jusque dans "Le R&eacute;veil de la Force" en 2015, avant d'&ecirc;tre remplac&eacute; en raison de probl&egrave;mes de sant&eacute;.</p><p>Il &eacute;tait toutefois rest&eacute; "consultant" pour conseiller son successeur dans le r&ocirc;le de "Chewie", le basketteur finlandais Joonas Suotamo (2,09 m).</p><h2 class="rmgDetail-body-title">"Le plus gentil des g&eacute;ants"</h2><div id="customer-journey-placeholder" class="pull-right"></div><p>"C'&eacute;tait le plus gentil des g&eacute;ants. Un grand homme avec un coeur encore plus grand qui ne manquait jamais de me faire sourire, et un ami loyal que j'aimais profond&eacute;ment", lui a rendu hommage sur Twitter Mark Hamill, qui l'a c&ocirc;toy&eacute; en tant que Luke Skywalker.</p><p>Les grognements inarticul&eacute;s qui caract&eacute;risent le langage du fid&egrave;le compagnon et co-pilote de Han Solo dans "Star Wars" &eacute;taient certes fabriqu&eacute;s par les ing&eacute;nieurs du son. Mais les fans de la saga estiment que l'expressivit&eacute; et la gestuelle de Peter Mayhew sous l'imposant d&eacute;guisement (r&eacute;put&eacute; avoir &eacute;t&eacute; confectionn&eacute; avec des poils de yak) ont beaucoup contribu&eacute; au succ&egrave;s de son personnage.</p><p>"Nous avons &eacute;t&eacute; des partenaires au cin&eacute;ma et des amis dans la vie pendant plus de 30 ans, et je l'aimais", a d&eacute;clar&eacute; Harrison Ford, le contrebandier Han Solo dans la s&eacute;rie, &agrave; l'annonce de sa mort. Peter Mayhew a "insuffl&eacute; son &acirc;me dans le personnage" et "Chewbacca a jou&eacute; un r&ocirc;le important dans le succ&egrave;s des films que nous avons tourn&eacute;s ensemble", a poursuivi l'acteur.</p><p>"Comme des millions d'autres, je n'oublierai jamais Peter et ce qu'il nous a tous donn&eacute;", &eacute;crit Harrison Ford dans son communiqu&eacute;.</p><p>Apr&egrave;s sa retraite, Peter Mayhew, qui avait beaucoup perdu en mobilit&eacute;, avait continu&eacute; &agrave; se consacrer aux fans de la saga et particip&eacute; &agrave; de nombreux rassemblements de par le monde.</p><p>Une c&eacute;r&eacute;monie &agrave; sa m&eacute;moire sera organis&eacute;e pour sa famille et ses amis le 29 juin, pr&eacute;cisent ses proches. Quant aux fans en deuil, ils pourront se recueillir d&eacute;but d&eacute;cembre &agrave; Los Angeles lors d'un rassemblement baptis&eacute; EmpireCon auquel sa famille participera, avec certains des effets personnels de l'acteur.</p><p class="last-paragraph">En attendant, des centaines d'entre eux ont dit adieu &agrave; leur h&eacute;ros sur les r&eacute;seaux sociaux en lui souhaitant pour la derni&egrave;re fois: "Que la Force soit avec toi!"</p>

                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1131865');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fpeter-mayhew-le-chewbacca-de-star-wars-est-mort%2Farticle-normal-1131865.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1131865&amp;text=Peter%20Mayhew%2C%20le%20Chewbacca%20de%20%22Star%20Wars%22%2C%20est%20mort&amp;via=FocusVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fpeter-mayhew-le-chewbacca-de-star-wars-est-mort%2Farticle-normal-1131865.html&amp;title=Peter%20Mayhew%2C%20le%20Chewbacca%20de%20%22Star%20Wars%22%2C%20est%20mort&amp;source=FocusVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Peter Mayhew, le Chewbacca de &quot;Star Wars&quot;, est mort - https://focus.levif.be/culture/cinema/peter-mayhew-le-chewbacca-de-star-wars-est-mort/article-normal-1131865.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Peter&#x20;Mayhew,&#x20;le&#x20;Chewbacca&#x20;de&#x20;&quot;Star&#x20;Wars&quot;,&#x20;est&#x20;mort&#x20;-&#x20;FocusVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;cinema&#x2F;peter-mayhew-le-chewbacca-de-star-wars-est-mort&#x2F;article-normal-1131865.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
    
            <div class="rmgModule m-detail-tags">
            <h2 class="rmgModule-title">En savoir plus à ce sujet:</h2>
            <ul data-expandable id="detail-tags">
                                    <li><a href="//focus.levif.be/culture/tag/peter-mayhew-855885.html">Peter Mayhew</a></li>
                                    <li><a href="//focus.levif.be/culture/tag/chewbacca-609424.html">Chewbacca</a></li>
                                    <li><a href="//focus.levif.be/culture/tag/george-lucas-171392.html">George Lucas</a></li>
                                    <li><a href="//focus.levif.be/culture/tag/texas-193891.html">Texas</a></li>
                                    <li><a href="//focus.levif.be/culture/tag/londres-794262.html">Londres</a></li>
                                    <li><a href="//focus.levif.be/culture/tag/twitter-5437.html">Twitter</a></li>
                            </ul>
            <a data-expand="detail-tags">Plus</a>
        </div>
    </div>                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.16'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62933/tag" async="true"></script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                
    <article class="rmgTeaser m-quote m-img-left m-lg-span4" data-contentid="1131287">
                    <figure>
                <a                             href="//focus.levif.be/culture/livres-bd/l-edito-elle-est-belle-la-jeunesse/article-opinion-1131287.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Vif top opinion');"
            >
                    <img alt="Laurent Raphaël"
                         src="//www.levif.be/assets/88/avatar_45367.jpg" style="width: 88px; height: 88px;">
                </a>
            </figure>
                <div class="rmgTeaser-content">
            <blockquote class="m-truncate">
                <a                             href="//focus.levif.be/culture/livres-bd/l-edito-elle-est-belle-la-jeunesse/article-opinion-1131287.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Vif top opinion');"
            >
                                            <span class="rmgIcon m-plus"></span>
                                        La littérature jeunesse au sens large n&#039;est pas le brouillon de la &quot;grande&quot; littérature. C&#039;est sa matrice... 
                </a>
            </blockquote>
                            <span class="rmgTeaser-author">- Laurent Raphaël</span>
                    </div>
    </article>

    
                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-focus-les-plus-lus" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                                                                    <article id="content-1119771" class="rmgTeaser m-article-review m-sm m-sm-fixed m-img-left "
             data-contentid="1119771">
                    <figure style="width: 95px;">
                <a                             href="//focus.levif.be/culture/cinema/critique-cine-after-nunucherie-pleurnicharde/article-review-1119771.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/2ff056d7bc23a0da0f971f755eba0cea.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//focus.levif.be/culture/cinema/critique-cine-after-nunucherie-pleurnicharde/article-review-1119771.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >[Critique ciné] After: nunucherie pleurnicharde</a>
                    </h2>
                
                                                    <div class="rmgTeaser-rating m-score1" itemscope itemtype="//schema.org/Rating"
                         itemprop="reviewRating">
                        <meta content="1" itemprop="worstRating">
                        <meta content="5" itemprop="bestRating">
                        <span class="u-hide" itemprop="ratingValue">1</span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                            </div>
                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1119773" class="rmgTeaser m-article-review m-sm m-sm-fixed m-img-left "
             data-contentid="1119773">
                    <figure style="width: 95px;">
                <a                             href="//focus.levif.be/culture/cinema/critique-cine-just-a-gigolo-pathetique/article-review-1119773.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/cbb8de270b606480ac1595591b4187f7.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//focus.levif.be/culture/cinema/critique-cine-just-a-gigolo-pathetique/article-review-1119773.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >[Critique ciné] Just a Gigolo: pathétique</a>
                    </h2>
                
                                                    <div class="rmgTeaser-rating m-score" itemscope itemtype="//schema.org/Rating"
                         itemprop="reviewRating">
                        <meta content="1" itemprop="worstRating">
                        <meta content="5" itemprop="bestRating">
                        <span class="u-hide" itemprop="ratingValue"></span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                            </div>
                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1124433" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1124433">
                    <figure style="width: 95px;">
                <a                             href="//focus.levif.be/culture/cinema/cannes-2019-les-freres-dardenne-en-competition-avec-leur-film-le-jeune-ahmed/article-news-1124433.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_95,h_142/05d6c4af3b5b91011e59d57725dbfb76.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//focus.levif.be/culture/cinema/cannes-2019-les-freres-dardenne-en-competition-avec-leur-film-le-jeune-ahmed/article-news-1124433.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Cannes 2019 : Les frères Dardenne en compétition avec leur film &quot;Le Jeune Ahmed&quot;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1124031" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1124031">
                    <figure style="width: 95px;">
                <a                             href="//focus.levif.be/culture/musique/aya-nakamura-a-la-madeleine-compte-rendu-d-un-carton-annonce/article-normal-1124031.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1080,h_720,x_100,y_0,g_center/c_fit,w_95,h_142/53cf82dac17b29ee86e5261308f95be9.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//focus.levif.be/culture/musique/aya-nakamura-a-la-madeleine-compte-rendu-d-un-carton-annonce/article-normal-1124031.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Aya Nakamura à la Madeleine: compte-rendu d&#039;un carton annoncé</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1123537" class="rmgTeaser m-video-normal m-sm m-sm-fixed m-img-left m-video"
             data-contentid="1123537">
                    <figure style="width: 95px;">
                <a                             href="//focus.levif.be/culture/musique/exclusif-le-jeu-d-arcade-des-run-sofa-pour-leur-nouvel-ep/video-normal-1123537.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1185,h_790,x_250,y_95,g_center/c_fit,w_95,h_142/8592c41a31e04416adcdddab7c142327.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//focus.levif.be/culture/musique/exclusif-le-jeu-d-arcade-des-run-sofa-pour-leur-nouvel-ep/video-normal-1123537.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Exclusif: Le jeu d&#039;arcade des Run Sofa pour leur nouvel EP</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
    <div id="redesign-focus-ligatus-right-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-LeVifFocus-FR_side_article"></div>
                                    </div>

                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                        <div class="rmgGrid">
                                                                        <article id="content-1119771" class="rmgTeaser m-article-review m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1119771">
                    <figure style="width: 172px;">
                <a                 href="//focus.levif.be/culture/cinema/critique-cine-after-nunucherie-pleurnicharde/article-review-1119771.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/2ff056d7bc23a0da0f971f755eba0cea.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//focus.levif.be/culture/cinema/critique-cine-after-nunucherie-pleurnicharde/article-review-1119771.html"     >[Critique ciné] After: nunucherie pleurnicharde</a>
                    </h2>
                
                                                    <div class="rmgTeaser-rating m-score1" itemscope itemtype="//schema.org/Rating"
                         itemprop="reviewRating">
                        <meta content="1" itemprop="worstRating">
                        <meta content="5" itemprop="bestRating">
                        <span class="u-hide" itemprop="ratingValue">1</span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                            </div>
                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1119773" class="rmgTeaser m-article-review m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1119773">
                    <figure style="width: 172px;">
                <a                 href="//focus.levif.be/culture/cinema/critique-cine-just-a-gigolo-pathetique/article-review-1119773.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/cbb8de270b606480ac1595591b4187f7.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//focus.levif.be/culture/cinema/critique-cine-just-a-gigolo-pathetique/article-review-1119773.html"     >[Critique ciné] Just a Gigolo: pathétique</a>
                    </h2>
                
                                                    <div class="rmgTeaser-rating m-score" itemscope itemtype="//schema.org/Rating"
                         itemprop="reviewRating">
                        <meta content="1" itemprop="worstRating">
                        <meta content="5" itemprop="bestRating">
                        <span class="u-hide" itemprop="ratingValue"></span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                            </div>
                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1124161" class="rmgTeaser m-enKiosque-magazine m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1124161">
                <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//focus.levif.be/culture/magazine/le-vif-focus-nr-16-18-april-2019/enKiosque-magazine-1124161.html"     >Le Vif Focus nr. 16 | 18 April 2019</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1124031" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1124031">
                    <figure style="width: 172px;">
                <a                 href="//focus.levif.be/culture/musique/aya-nakamura-a-la-madeleine-compte-rendu-d-un-carton-annonce/article-normal-1124031.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1080,h_720,x_100,y_0,g_center/c_fit,w_172,h_258/53cf82dac17b29ee86e5261308f95be9.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.levif.be/culture/musique/aya-nakamura-a-la-madeleine-compte-rendu-d-un-carton-annonce/article-normal-1124031.html"     >Aya Nakamura à la Madeleine: compte-rendu d&#039;un carton annoncé</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1124433" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1124433">
                    <figure style="width: 172px;">
                <a                 href="//focus.levif.be/culture/cinema/cannes-2019-les-freres-dardenne-en-competition-avec-leur-film-le-jeune-ahmed/article-news-1124433.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_172,h_258/05d6c4af3b5b91011e59d57725dbfb76.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//focus.levif.be/culture/cinema/cannes-2019-les-freres-dardenne-en-competition-avec-leur-film-le-jeune-ahmed/article-news-1124433.html"     >Cannes 2019 : Les frères Dardenne en compétition avec leur film &quot;Le Jeune Ahmed&quot;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-focus-ligatus-below-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-LeVifFocus-FR_smartbox_cre_article"></div>
                                    </div>

                
    <div id="redesign-focus-cxense-widget-pour-vous" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='354b96096e414c700b05021e59e084b7fe15be32_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='354b96096e414c700b05021e59e084b7fe15be32_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('354b96096e414c700b05021e59e084b7fe15be32');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-focus-cxense-widget-articles-lies" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='671032b7c909acf289ddb26651a01203a3a4a797_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='671032b7c909acf289ddb26651a01203a3a4a797_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('671032b7c909acf289ddb26651a01203a3a4a797');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    <!-- no magazine found for codes [''] -->


                
    <div id="redesign-focus-newsletter-1" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Newsletter
    </h2>
            <p>Le meilleur de Focus Vif chaque semaine dans votre boîte mail</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Suivez-nous
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="http://focus.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="http://focus.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="http://www.roulartamedia.be/fr/node/491" >
                            Annoncer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contacts
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/fr/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/fr/disclaimer" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Paramètres des cookies
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.1">
                <p>© 2019 Roularta Media Group<br>Tous droits réservés.<br/></p>
            </div>
            <div class="rmgModule m-partners">
                                    <h2 class="rmgModule-title">Partenaires</h2>
                    <div class="rmgFooter-partners">
                                                    <span>
                            <a target="_blank" href="http://be.onlysalesjob.com/fr/datanewsjobs/242-chercher-emploi-it-digital">
                                Data News Jobs
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.femmesdaujourdhui.be/">
                                Femmes d'aujourd'hui
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.flair.be/fr/">
                                Flair
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.gael.be/">
                                Gael
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://gocar.be/fr/voiture-neuve">
                                Gocar.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://immo.vlan.be/fr">
                                Immovlan.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.lejournaldumedecin.com/">
                                Le Journal du Médecin
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.lepharmacien.be/">
                                le Pharmacien
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.vacancesweb.be/">
                                Vacancesweb
                            </a>
                         </span>
                                            </div>
                            </div>
        </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'fr',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.16'});
    headjs.load({cookies: '/js/cookies.js?v4.0.16'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.16'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.16'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.16'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.16'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.16'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.16'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.16'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.16'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.16'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.16'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.16'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.16'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.0.16'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.0.16'});
        </script>
<!-- START PAGEFAIR -->
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hykkhed1uhm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '120312789674', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Focus Vif","dimension2":"1556859060","dimension3":"Cin\u00e9ma","dimension4":"article","dimension5":"Belga","dimension6":"Site-LeVifFocus-FR","dimension9":"500 - 999","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Culture","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.levif.be\/culture\/cinema\/peter-mayhew-le-chewbacca-de-star-wars-est-mort\/article-normal-1131865.html"},"headline":"Peter Mayhew, le Chewbacca de \"Star Wars\", est mort","dateCreated":"2019-05-03T06:51:02+02:00","datePublished":"2019-05-03T06:51:00+02:00","dateModified":"2019-05-03T07:15:21+02:00","author":[{"@type":"Person","name":"Focus Vif"}],"publisher":{"@type":"Organization","name":"FocusVif","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVifFocus-FR.png"}},"description":"Il \u00e9tait devenu un acteur mondialement c\u00e9l\u00e8bre sans jamais avoir montr\u00e9 son visage \u00e0 l'\u00e9cran: Peter Mayhew, qui a longtemps endoss\u00e9 le costume de Chewbacca, extraterrestre g\u00e9ant et poilu de la saga \"Star Wars\", est mort mardi \u00e0 l'\u00e2ge de 74 ans, a annonc\u00e9 jeudi sa famille.","inLanguage":{"@type":"Language","name":["fr"]},"isAccessibleForFree":true,"image":["https:\/\/web.roularta.be\/if\/c_crop,w_1000,h_666,x_0,y_0,g_center\/c_fit,w_1000,h_1501\/9df73fdb36150c3c981a92f60bb4fad2.jpg"],"wordCount":553}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86773&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
</body>
</html>
