
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    À quoi faut-il s&#039;attendre pour la cérémonie des César ? - Cinéma - FocusVif
</title><meta name="description" content="Après deux années qui ont fait couler beaucoup d&#039;encre, place à la 47e édition des César, ce vendredi où trois actrices belges sont nommées. Voici à quoi s&#039;attendre." />
        <meta name="keywords" content="Arts, culture, divertissement et médias" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="FocusVif" />
        <meta property="fb:app_id" content="120312789674" />
        <meta property="fb:pages" content="159772934075185" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1983,h_1322,x_8,y_0,g_center/c_fit,w_640,h_960/2752c6cefe7823acb3acc29ff267f3fc.jpg" />
        <meta property="og:title" content="À quoi faut-il s&#039;attendre pour la cérémonie des César ?" />
        <meta property="og:description" content="Après deux années qui ont fait couler beaucoup d&#039;encre, place à la 47e édition des César, ce vendredi où trois actrices belges sont nommées. Voici à quoi s&#039;attendre." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-LeVifFocus-FR" />
        <meta property="og:url" content="https://focus.levif.be/culture/cinema/a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar/article-news-1529445.html" />
        <meta property="article:published_time" content="2022-02-24T17:11:00+01:00" />
        <meta property="article:modified_time" content="2022-02-25T09:30:35+01:00" />
        <meta property="article:tag" content="Arts, culture, divertissement et médias" />
        <meta property="article:tag" content="Cinéma" />
        <meta property="article:tag" content="Antoine de Caunes" />
        <meta property="article:tag" content="Danièle Thompson" />
        <meta property="article:tag" content="Cate Blanchett" />
        <meta property="article:tag" content="Annette de Leos Carax" />
        <meta property="article:tag" content="Catherine Corsini" />
        <meta property="article:tag" content="Virginie Efira" />
        <meta property="article:tag" content="Cécile de France" />
        <meta property="article:tag" content="Salome Dewaels" />
        <meta property="article:tag" content="Paris" />
        <meta property="article:tag" content="France" />
        <meta property="article:tag" content="Césars 2022" />
        <meta property="article:subtype" content="news" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001529445" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_news" />
        <meta name="rmg:sitecode" content="Site-LeVifFocus-FR" />
        <meta name="rmg:mobileurl" content="https://m.focus.levif.be/culture/cinema/a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar/article-news-1529445.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1983,h_1322,x_8,y_0,g_center/c_fit,w_640,h_960/2752c6cefe7823acb3acc29ff267f3fc.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Stagiaire Focus Vif" />
        <meta property="article:iptc1_level1_name" content="Arts, culture et divertissement" />
        <meta property="article:iptc1_level2_name" content="Arts et divertissement" />
        <meta property="article:iptc1_level3_name" content="Cinéma" />
        <meta property="article:section" content="culture" />
        <meta property="article:subsection_1" content="cinema" />
        <meta property="article:collection" content="César" />
        <meta property="article:theme" content="César" />
        <meta property="article:tag:person" content="Antoine de Caunes" />
        <meta property="article:tag:person" content="Danièle Thompson" />
        <meta property="article:tag:person" content="Cate Blanchett" />
        <meta property="article:tag:person" content="Annette de Leos Carax" />
        <meta property="article:tag:person" content="Catherine Corsini" />
        <meta property="article:tag:person" content="Virginie Efira" />
        <meta property="article:tag:person" content="Cécile de France" />
        <meta property="article:tag:person" content="Salome Dewaels" />
        <meta property="article:tag:location" content="Paris" />
        <meta property="article:tag:location" content="France" />
            
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.7"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"7796012c-958c-11ec-aba5-06eca4c3f047\",\"dl_art_content_id\":2001529445,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1645785258,\"dl_ctx_sitecode\":\"Site-LeVifFocus-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.7"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.7"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.7"></script>

                    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.6.7"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.6.7" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.6.7" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.6.7" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.6.7" type="text/javascript" ></script>
    
    <script>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</script>
        
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://focus.levif.be/culture/cinema/a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar/article-news-1529445.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.3.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v4.3.3">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-LeVifFocus-FR.css?v4.4.6" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.6" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://focus.levif.be/culture/cinema/a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar/article-news-1529445.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.7"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.7"></script>
    <script src="/js/responsive/base.js?v4.6.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.7" type="text/javascript"></script>
                        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/selectize.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/vue.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/lodash.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/js/oidc-client.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifFocus/scripts/miaa.min.js?v2.2.19"></script>
                            <script src="/js/auth-client.js?v4.6.7"></script>
                            <script src="/js/vendor/head.min.js?v4.6.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }

            window.addEventListener('beforeinstallprompt', (e) => {
                // Prevent Chrome 67 and earlier from automatically showing the prompt
                e.preventDefault();
            });
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: 'CAE30-FC1C5',
                safariWebsitePushID: 'web.be.focus.levif.push',
                defaultNotificationTitle: 'FocusVif',
                defaultNotificationImage: window.origin + '/images/favicon_Site-LeVifFocus-FR.png?v4.3.3'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.7"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1645785300"
                data-channel="Site-LeVifFocus-FR"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-news has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/culture/">
                        <img src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.3.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/culture/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/cinema/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Cin&amp;eacute;ma');" >
                                                                                                                                        Cin&eacute;ma
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/musique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Musique');" >
                                                                                                                                        Musique
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/tele-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_T&amp;eacute;l&amp;eacute; &amp;amp; Radio');" >
                                                                                                                                        T&eacute;l&eacute; &amp; Radio
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Multim&amp;eacute;dia');" >
                                                                                                                                        Multim&eacute;dia
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/livres-bd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Livres &amp;amp; BD');" >
                                                                                                                                        Livres &amp; BD
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/arts-scenes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Arts &amp;amp; Sc&amp;egrave;nes');" >
                                                                                                                                        Arts &amp; Sc&egrave;nes
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/culture/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Concours');" >
                                                                                                                                        Concours
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Vif Club');" >
                                                                                                                                        Vif Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >Le magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=focus');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://focus.levif.be/culture/cinema/a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar/article-news-1529445.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 À quoi faut-il s&#039;attendre pour la cérémonie des César ?
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        24/02/22 à 17:11
                    </li>
                    <li>
                                                    Mise à jour le
                            <span>
                                25/02/22 à 09:30
                            </span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//focus.levif.be/culture/auteurs/stagiaire-focus-vif-2237.html" itemprop="name" class="rmgAuthor-name">Stagiaire Focus Vif</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Apr&egrave;s deux ann&eacute;es qui ont fait couler beaucoup d'encre, place &agrave; la 47e &eacute;dition des C&eacute;sar, ce vendredi o&ugrave; trois actrices belges sont nomm&eacute;es. Voici &agrave; quoi s'attendre.</p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1529445');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fa-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar%2Farticle-news-1529445.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1529445&amp;text=%C3%80%20quoi%20faut-il%20s%27attendre%20pour%20la%20c%C3%A9r%C3%A9monie%20des%20C%C3%A9sar%20%3F&amp;via=FocusVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fa-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar%2Farticle-news-1529445.html&amp;title=%C3%80%20quoi%20faut-il%20s%27attendre%20pour%20la%20c%C3%A9r%C3%A9monie%20des%20C%C3%A9sar%20%3F&amp;source=FocusVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=À quoi faut-il s&#039;attendre pour la cérémonie des César ? - https://focus.levif.be/culture/cinema/a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar/article-news-1529445.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&#x00C0;&#x20;quoi&#x20;faut-il&#x20;s&#x27;attendre&#x20;pour&#x20;la&#x20;c&#x00E9;r&#x00E9;monie&#x20;des&#x20;C&#x00E9;sar&#x20;&#x3F;&#x20;-&#x20;FocusVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;cinema&#x2F;a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar&#x2F;article-news-1529445.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="À quoi faut-il s&#039;attendre pour la cérémonie des César ?" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1322,x_0,y_0,g_center/c_fit,w_620,h_409/2752c6cefe7823acb3acc29ff267f3fc.jpg"/>
                        <figcaption>
                Xavier Giannoli avec une partie de l&#039;équipe du film Illusions Perdues (de gauche à droite Salomé Dewaels, Vincent Lacoste, Cécile de France, Benjamin Voisin et Olivier Delbosc)
                                    &copy; Reuters
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Ce vendredi 25 f&eacute;vrier, se tient la 47<sup>e</sup> c&eacute;r&eacute;monie des C&eacute;sar du cin&eacute;ma, en direct de l'Olympia &agrave; Paris. L'acad&eacute;mie des C&eacute;sars a fait appel pour la 10<sup>e</sup> fois &agrave; <a href="/culture/livres-bd/antoine-de-caunes-l-enfant-de-la-tele-entretien/article-normal-1478765.html" target="_blank">Antoine de Caunes</a> en tant que ma&icirc;tre de c&eacute;r&eacute;monie. La r&eacute;alisatrice, sc&eacute;nariste et &eacute;crivaine fran&ccedil;aise <a href="/culture/cinema/critique-cine-cezanne-et-moi-maladroit-mais-touchant/article-review-552887.html" target="_blank">Dani&egrave;le Thompson</a> pr&eacute;sidera cette ann&eacute;e. </p><div id="below_para_1"></div><p>La remise des prix sera rythm&eacute;e par les hommages &agrave; <a href="/culture/cinema/jean-paul-belmondo-l-adieu-au-magnifique/article-normal-1465599.html" target="_blank">Jean Paul Belmondo</a>, disparu en septembre 2021 et &agrave; <a href="http://weekend.levif.be/lifestyle/news/en-images-dernier-hommage-emouvant-a-l-acteur-francais-gaspard-ulliel-decede-a-37-ans/article-normal-1518387.html" target="_blank">Gaspard Ulliel</a> d&eacute;c&eacute;d&eacute; lors d'un accident de ski en janvier dernier. Le C&eacute;sar d'Honneur sera attribu&eacute; &agrave; <a href="/culture/cinema/cate-blanchett-recevra-un-cesar-d-honneur/article-news-1504693.html" target="_blank">Cate Blanchett</a> pour l'ensemble de sa carri&egrave;re. </p><div id="below_para_2"></div><p>Le grand favori des C&eacute;sars 2022 est sans conteste le drame <em><a href="/culture/cinema/critique-cine-illusions-perdues-de-xavier-giannoli-balzac-retrouve/article-review-1478877.html" target="_blank">Illusions perdues</a></em> de Xavier Giannoli avec 15 nominations, talonn&eacute; par <em><a href="/culture/cinema/le-film-de-la-semaine-annette-de-leos-carax-opera-pop-flamboyant/article-review-1478779.html" target="_blank">Annette</a></em> de Leos Carax et <em><a href="/culture/cinema/critique-cine-aline-de-et-avec-valerie-lemercier-une-bonne-surprise/article-review-1486929.html" target="_blank">Aline</a></em> de Val&eacute;rie Lemercier avec respectivement 11 et 10 nominations. <em><a href="/culture/magazine/bac-nord/article-normal-1481361.html" target="_blank">BAC Nord</a></em> de C&eacute;dric Jimenez et <em><a href="/culture/cinema/critique-cine-la-fracture-saisissante-radiographie-de-la-societe-francaise/article-review-1494755.html" target="_blank">La Fracture</a></em> de Catherine Corsini ne sont pas non plus en reste puisqu'ils sont nomm&eacute;s dans 7 et 6 cat&eacute;gories. </p><div id="below_para_3"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><p>Trois Belges sont en lice cette ann&eacute;e, chacune pour un C&eacute;sar diff&eacute;rent. Virginie Efira est nomm&eacute;e dans la cat&eacute;gorie Meilleure actrice pour le film de production belgo-n&eacute;erlando-fran&ccedil;aise <em><a href="/culture/cinema/critique-cine-benedetta-farce-datee-et-kitsch/article-review-1463405.html" target="_blank">Benedatta</a></em>. Dans la m&ecirc;me cat&eacute;gorie, on retrouve notamment Val&eacute;rie Lemercier pour <em>Aline</em> ou encore L&eacute;a Seydoux pour le film <em><a href="/culture/cinema/critique-cine-france-la-societe-du-spectacle/article-review-1491963.html" target="_blank">France</a></em>. Notre compatriote C&eacute;cile de France est en course pour le C&eacute;sar de la Meilleure actrice dans un second r&ocirc;le pour le favori de la c&eacute;r&eacute;monie, <em>Illusion perdues</em>. Salome Dewaels est, quant &agrave; elle, nomm&eacute;e dans la cat&eacute;gorie Meilleur espoir f&eacute;minin pour le m&ecirc;me long-m&eacute;trage. </p><div id="below_para_4"></div><h2 class="rmgDetail-body-title">Des &eacute;ditions pr&eacute;c&eacute;dentes qui ont fait couler beaucoup d'encre</h2><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_2000,h_2000/177788573914fd1321cae156d5c62f8e.jpg" alt="Corinne Masiero et Marina Fo&iuml;s lors de la remise du C&eacute;sar des Meilleurs costumes en 2021, Reuters"><figcaption>Corinne Masiero et Marina Fo&iuml;s lors de la remise du C&eacute;sar des Meilleurs costumes en 2021 &copy; Reuters</figcaption></figure><div id="below_para_5"></div><p>Les &eacute;ditions pr&eacute;c&eacute;dentes ont &eacute;t&eacute; marqu&eacute;es par diff&eacute;rents scandales et par une chute vertigineuse de l'audimat. En effet, les C&eacute;sar 2021 n'ont rassembl&eacute; qu'1,6 million de t&eacute;l&eacute;spectateurs contre 2,1 million en 2020. </p><div id="below_para_6"></div><p>Toujours 2020, la c&eacute;r&eacute;monie a d&eacute;fray&eacute; la chronique avec l'attribution de trois C&eacute;sar - dont celui du Meilleur r&eacute;alisateur - au film <em><a href="/culture/cinema/critique-cine-j-accuse-de-polanski-passionnant-mais-poussiereux/article-review-1212421.html" target="_self">J'accuse</a></em> de Roman Polanski alors accus&eacute; d'actes de violences sexuelles . </p><div id="below_para_7"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>C'est aussi en 2020 que le Conseil d'administration des C&eacute;sar a d&eacute;missionn&eacute; collectivement. </p><div id="below_para_8"></div><p>En 2021, l'actrice Corinne Masiero est apparue totalement nue et ensanglant&eacute;e sur sc&egrave;ne afin d'interpeller le gouvernement face &agrave; son manque de consid&eacute;ration pour la culture. Cet &eacute;v&eacute;nement a fortement &eacute;t&eacute; controvers&eacute;. </p><div id="below_para_9"></div><h2 class="rmgDetail-body-title">Un ma&icirc;tre de c&eacute;r&eacute;monie prudent et d&eacute;termin&eacute;</h2><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_2000,h_2000/23b65811002805b19529f5fb82e83b26.jpg" alt="Antoine de Caunes &agrave; la c&eacute;r&eacute;monie des C&eacute;sar du cin&eacute;ma en 2020, Julien Hekimian/Getty Images"><figcaption>Antoine de Caunes &agrave; la c&eacute;r&eacute;monie des C&eacute;sar du cin&eacute;ma en 2020 &copy; Julien Hekimian/Getty Images</figcaption></figure><div id="below_para_10"></div><p>La c&eacute;r&eacute;monie des C&eacute;sars 2022, sa pr&eacute;sidente et son ma&icirc;tre de c&eacute;r&eacute;monie jouent tr&egrave;s gros, apr&egrave;s deux ans entach&eacute;s par des pol&eacute;miques. <em>"La mission cette ann&eacute;e, ce n'est pas de redresser la barre ou mettre le navire &agrave; flot, mais essayer de repartir sur les bases qui ont longtemps &eacute;t&eacute; celles des C&eacute;sars, de c&eacute;l&eacute;brer le cin&eacute;ma"</em>, a annonc&eacute; Antoine de Caunes. Le pr&eacute;sentateur est d&eacute;termin&eacute; &agrave; &eacute;viter tout incident lors de sa c&eacute;r&eacute;monie. Il a d'ailleurs confi&eacute; au Figaro qu'il "<em>ne souhaitait pas une autre Masiero. Je veux &eacute;viter ce registre-l&agrave;. J'ai envie d'une soir&eacute;e joyeuse, d'&eacute;motions et de rires, et remettre le cin&eacute;ma au coeur de ce gala</em>."Cette semaine, il a d'ailleurs mis en garde son ami Jos&eacute; Garcia alors que ce dernier annon&ccedil;ait qu'il lui pr&eacute;parait un mauvais tour dont il a le secret pour la c&eacute;r&eacute;monie de ce vendredi soir. </p><div id="below_para_11"></div><p>La c&eacute;r&eacute;monie des C&eacute;sar du cin&eacute;ma 2022 commencera &agrave; 21h et sera diffus&eacute;e sur Canal+. Il sera &eacute;galement possible de la suivre sur Europe 1. </p><div id="below_para_12"></div><div class="rmgAlert m-default"><p><strong>C&eacute;sar du Meilleur film</strong></p><ul class="m-unordered"><li><em>Aline</em> de Val&eacute;rie Lemercier</li><li><em>Annette</em> de Leos Carax</li><li><em>BAC Nord</em> de C&eacute;dric Jimenez</li><li><em>L'&Eacute;v&eacute;nement </em>d'Audrey Diwan</li><li><em>La Fracture</em> de Catherine Corsini</li><li><em>Illusions perdues</em> de Xavier Giannoli</li><li><em>Onoda, 10 000 nuits dans la jungle</em> d'Arthur Harari</li></ul><p><strong>C&eacute;sar de la Meilleure r&eacute;alisation</strong></p><ul class="m-unordered"><li>Val&eacute;rie Lemercier pour <em>Aline</em></li><li>Leos Carax pour <em>Annette</em> </li><li>C&eacute;dric Jimenez pour<em> BAC Nord </em></li><li>Audrey Diwan pour <em>L'&Eacute;v&eacute;nement</em></li><li>Xavier Giannoli pour <em>Illusions Perdues </em></li><li>Arthur Harari pour <em>Onoda</em> </li><li>Julia Ducournau pour <em>Titane</em> </li></ul><p><strong>C&eacute;sar de la Meilleure actrice</strong></p><ul class="m-unordered"><li>Le&iuml;la Bekhti dans <em>Les Intranquilles </em></li><li>Valeria Bruni Tedeschi dans <em>La Fracture</em></li><li>Laure Calamy dans <em>Une Femme du monde</em></li><li>Virginie Efira dans <em>Benedetta</em></li><li>Vicky Krieps dans <em>Serre moi fort</em></li><li>Val&eacute;rie Lemercier dans <em>Aline</em> </li><li>L&eacute;a Seydoux dans <em>France</em></li></ul><p><strong>C&eacute;sar du Meilleur acteur </strong></p><ul class="m-unordered"><li>Damien Bonnard dans <em>Les Intranquilles</em></li><li>Adam Driver dans <em>Annette</em> </li><li>Gilles Lellouche dans <em>BAC Nord</em></li><li>Vincent Macaigne dans <em>M&eacute;decin de nuit</em></li><li>Beno&icirc;t Magimel dans <em>De son vivant</em></li><li>Pio Marma&iuml; dans <em>La Fracture</em> </li><li>Pierre Niney dans <em>Bo&icirc;te noire </em></li></ul></div><p class="last-paragraph"><strong>Guillaume Picalausa</strong></p><div id="below_para_13"></div>

                                                                        <style>.c6218b0aa75984 {display: none;}</style>
<div class="c6218b0aa75984">
    Ce vendredi 25 février, se tient la 47e cérémonie des César du cinéma, en direct de l'Olympia à Paris. L'académie des Césars a fait appel pour la 10e fois à Antoine de Caunes en tant que maître de cérémonie. La réalisatrice, scénariste et écrivaine française Danièle Thompson présidera cette année. La remise des prix sera rythmée par les hommages à Jean Paul Belmondo, disparu en septembre 2021 et à Gaspard Ulliel décédé lors d'un accident de ski en janvier dernier. Le César d'Honneur sera attribué à Cate Blanchett pour l'ensemble de sa carrière. Le grand favori des Césars 2022 est sans conteste le drame Illusions perdues de Xavier Giannoli avec 15 nominations, talonné par Annette de Leos Carax et Aline de Valérie Lemercier avec respectivement 11 et 10 nominations. BAC Nord de Cédric Jimenez et La Fracture de Catherine Corsini ne sont pas non plus en reste puisqu'ils sont nommés dans 7 et 6 catégories. Trois Belges sont en lice cette année, chacune pour un César différent. Virginie Efira est nommée dans la catégorie Meilleure actrice pour le film de production belgo-néerlando-française Benedatta. Dans la même catégorie, on retrouve notamment Valérie Lemercier pour Aline ou encore Léa Seydoux pour le film France. Notre compatriote Cécile de France est en course pour le César de la Meilleure actrice dans un second rôle pour le favori de la cérémonie, Illusion perdues. Salome Dewaels est, quant à elle, nommée dans la catégorie Meilleur espoir féminin pour le même long-métrage. Les éditions précédentes ont été marquées par différents scandales et par une chute vertigineuse de l'audimat. En effet, les César 2021 n'ont rassemblé qu'1,6 million de téléspectateurs contre 2,1 million en 2020. Toujours 2020, la cérémonie a défrayé la chronique avec l'attribution de trois César - dont celui du Meilleur réalisateur - au film J'accuse de Roman Polanski alors accusé d'actes de violences sexuelles . C'est aussi en 2020 que le Conseil d'administration des César a démissionné collectivement. En 2021, l'actrice Corinne Masiero est apparue totalement nue et ensanglantée sur scène afin d'interpeller le gouvernement face à son manque de considération pour la culture. Cet événement a fortement été controversé. La cérémonie des Césars 2022, sa présidente et son maître de cérémonie jouent très gros, après deux ans entachés par des polémiques. "La mission cette année, ce n'est pas de redresser la barre ou mettre le navire à flot, mais essayer de repartir sur les bases qui ont longtemps été celles des Césars, de célébrer le cinéma", a annoncé Antoine de Caunes. Le présentateur est déterminé à éviter tout incident lors de sa cérémonie. Il a d'ailleurs confié au Figaro qu'il "ne souhaitait pas une autre Masiero. Je veux éviter ce registre-là. J'ai envie d'une soirée joyeuse, d'émotions et de rires, et remettre le cinéma au coeur de ce gala."Cette semaine, il a d'ailleurs mis en garde son ami José Garcia alors que ce dernier annonçait qu'il lui préparait un mauvais tour dont il a le secret pour la cérémonie de ce vendredi soir. La cérémonie des César du cinéma 2022 commencera à 21h et sera diffusée sur Canal+. Il sera également possible de la suivre sur Europe 1. Guillaume Picalausa
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1529445');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fa-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar%2Farticle-news-1529445.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1529445&amp;text=%C3%80%20quoi%20faut-il%20s%27attendre%20pour%20la%20c%C3%A9r%C3%A9monie%20des%20C%C3%A9sar%20%3F&amp;via=FocusVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fa-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar%2Farticle-news-1529445.html&amp;title=%C3%80%20quoi%20faut-il%20s%27attendre%20pour%20la%20c%C3%A9r%C3%A9monie%20des%20C%C3%A9sar%20%3F&amp;source=FocusVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=À quoi faut-il s&#039;attendre pour la cérémonie des César ? - https://focus.levif.be/culture/cinema/a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar/article-news-1529445.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&#x00C0;&#x20;quoi&#x20;faut-il&#x20;s&#x27;attendre&#x20;pour&#x20;la&#x20;c&#x00E9;r&#x00E9;monie&#x20;des&#x20;C&#x00E9;sar&#x20;&#x3F;&#x20;-&#x20;FocusVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;cinema&#x2F;a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar&#x2F;article-news-1529445.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">C&eacute;sar</h2><ul><li><a href="//focus.levif.be/culture/cinema/a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar/article-news-1529445.html" title="&Agrave; quoi faut-il s'attendre pour la c&eacute;r&eacute;monie des C&eacute;sar ?">&Agrave; quoi faut-il s'attendre pour la c&eacute;r&eacute;monie des C&eacute;sar ?</a></li><li><a href="//focus.levif.be/culture/cinema/cesar-le-sacre-de-dupontel/article-normal-1403473.html" title="C&eacute;sar: le sacre de Dupontel">C&eacute;sar: le sacre de Dupontel</a></li><li><a href="//focus.levif.be/culture/cinema/cesar-jour-j-nomme-dans-la-categorie-meilleur-film-les-choses-qu-on-dit-les-choses-qu-on-fait/article-normal-1403293.html" title="C&eacute;sar jour J. Nomm&eacute; dans la cat&eacute;gorie &quot;meilleur film&quot;: Les choses qu'on dit, les choses qu'on fait">C&eacute;sar jour J. Nomm&eacute; dans la cat&eacute;gorie "meilleur film": Les choses qu'on dit, les choses qu'on fait</a></li><li><a href="//focus.levif.be/culture/cinema/cesar-j-1-nomme-dans-la-categorie-meilleur-film-ete-85/article-normal-1403211.html" title='C&eacute;sar J-1. Nomm&eacute; dans la cat&eacute;gorie "meilleur film": &Eacute;t&eacute; 85'>C&eacute;sar J-1. Nomm&eacute; dans la cat&eacute;gorie "meilleur film": &Eacute;t&eacute; 85</a></li><li><a href="//focus.levif.be/culture/cinema/cesar-j-2-nomme-dans-la-categorie-meilleur-film-antoinette-dans-les-cevennes/article-normal-1402669.html" title='C&eacute;sar J-2. Nomm&eacute; dans la cat&eacute;gorie "meilleur film": Antoinette dans les C&eacute;vennes'>C&eacute;sar J-2. Nomm&eacute; dans la cat&eacute;gorie "meilleur film": Antoinette dans les C&eacute;vennes</a></li></ul><span class="rmgModule-more"><a href="//focus.levif.be/culture/cinema/cesar/groupement-normal-12386.html">Lisez tous les articles sur C&eacute;sar</a></span></div>

                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//focus.levif.be/culture/tag/arts-culture-divertissement-et-medias-939537.html">Arts, culture, divertissement et médias</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/cinema-794571.html">Cinéma</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/antoine-de-caunes-415388.html">Antoine de Caunes</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/daniele-thompson-307870.html">Danièle Thompson</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/cate-blanchett-150099.html">Cate Blanchett</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/annette-de-leos-carax-1162508.html">Annette de Leos Carax</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/catherine-corsini-910675.html">Catherine Corsini</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/virginie-efira-9820.html">Virginie Efira</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/cecile-de-france-766172.html">Cécile de France</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/salome-dewaels-1174307.html">Salome Dewaels</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/paris-2520.html">Paris</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/france-15693.html">France</a></li>
                                                                    <li><a href="//focus.levif.be/culture/tag/cesars-2022-1174308.html">Césars 2022</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1528027">
            <figure>
            <a                 href="//focus.levif.be/culture/multimedia/l-edito-objection-de-conscience/article-opinion-1528027.html"     >
                <img alt="Laurent Raphaël"
                     src="//focus.levif.be/assets/88/avatar_45367.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                 href="//focus.levif.be/culture/multimedia/l-edito-objection-de-conscience/article-opinion-1528027.html"     >
                                Où se fabriquent aujourd&#039;hui les consciences? Où un ado puise-t-il son inspiration pour décider s&#039;il sera docile ou rebelle, écolo ou climatosceptique, paternaliste ou woke, transphobe ou fluide? 
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Laurent Raphaël</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1528033" class="rmgTeaser m-article-review m-sm  m-sm-fixed m-img-left" data-contentid="1528033">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/livres-bd/ce-qu-on-a-pense-du-nouveau-michel-houellebecq-aneantir/article-review-1528033.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_78,g_center/c_fit,w_95,h_63/60016d3d4ec2f95194899edd936043a0.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.levif.be/culture/livres-bd/ce-qu-on-a-pense-du-nouveau-michel-houellebecq-aneantir/article-review-1528033.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Ce qu&#039;on a pensé du nouveau Michel Houellebecq, Anéantir</a>
                </div>
            
                            <div class="rmgTeaser-rating m-score3" itemscope itemtype="//schema.org/Rating"
             itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">3</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                    </div>
    
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1528817" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1528817">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/musique/stromae-le-retour-du-patron/article-normal-1528817.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/4ac4c3ed8cb20358b8d6e6046faef6c7.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.levif.be/culture/musique/stromae-le-retour-du-patron/article-normal-1528817.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Stromae, le retour du patron</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1528107" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1528107">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/cinema/une-affaire-de-femmes-que-retenir-de-la-72e-berlinale/article-normal-1528107.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1995,h_1330,x_0,y_0,g_center/c_fit,w_95,h_63/07da96febca6d027d5db23771f541dfa.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.levif.be/culture/cinema/une-affaire-de-femmes-que-retenir-de-la-72e-berlinale/article-normal-1528107.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Une affaire de femmes: que retenir de la 72e Berlinale?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1525483" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1525483">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/musique/k-zia-je-ne-sais-rarement-pas-ce-que-je-veux/article-normal-1525483.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_452,g_center/c_fit,w_95,h_63/03183bdf7468af2c3324c0429a67c2c0.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.levif.be/culture/musique/k-zia-je-ne-sais-rarement-pas-ce-que-je-veux/article-normal-1525483.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >K.ZIA: &quot;Je ne sais rarement pas ce que je veux&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1529445" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1529445">
            <figure style="width: 95px;">
            <a                             href="//focus.levif.be/culture/cinema/a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar/article-news-1529445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1983,h_1322,x_8,y_0,g_center/c_fit,w_95,h_63/2752c6cefe7823acb3acc29ff267f3fc.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//focus.levif.be/culture/cinema/a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar/article-news-1529445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >À quoi faut-il s&#039;attendre pour la cérémonie des César ?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1529041" class="rmgTeaser m-enKiosque-magazine m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1529041">
        <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.levif.be/culture/magazine/le-vif-focus-nr-8-24-february-2022/enKiosque-magazine-1529041.html"     >Le Vif Focus nr. 8 | 24 February 2022</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1528033" class="rmgTeaser m-article-review m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1528033">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/livres-bd/ce-qu-on-a-pense-du-nouveau-michel-houellebecq-aneantir/article-review-1528033.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_78,g_center/c_fit,w_172,h_114/60016d3d4ec2f95194899edd936043a0.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.levif.be/culture/livres-bd/ce-qu-on-a-pense-du-nouveau-michel-houellebecq-aneantir/article-review-1528033.html"     >Ce qu&#039;on a pensé du nouveau Michel Houellebecq, Anéantir</a>
                </div>
            
                            <div class="rmgTeaser-rating m-score3" itemscope itemtype="//schema.org/Rating"
             itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">3</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                    </div>
    
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1528817" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1528817">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/musique/stromae-le-retour-du-patron/article-normal-1528817.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/4ac4c3ed8cb20358b8d6e6046faef6c7.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.levif.be/culture/musique/stromae-le-retour-du-patron/article-normal-1528817.html"     >Stromae, le retour du patron</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1528107" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1528107">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/cinema/une-affaire-de-femmes-que-retenir-de-la-72e-berlinale/article-normal-1528107.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1995,h_1330,x_0,y_0,g_center/c_fit,w_172,h_114/07da96febca6d027d5db23771f541dfa.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.levif.be/culture/cinema/une-affaire-de-femmes-que-retenir-de-la-72e-berlinale/article-normal-1528107.html"     >Une affaire de femmes: que retenir de la 72e Berlinale?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1525483" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1525483">
            <figure style="width: 172px;">
            <a                 href="//focus.levif.be/culture/musique/k-zia-je-ne-sais-rarement-pas-ce-que-je-veux/article-normal-1525483.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_452,g_center/c_fit,w_172,h_114/03183bdf7468af2c3324c0429a67c2c0.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.levif.be/culture/musique/k-zia-je-ne-sais-rarement-pas-ce-que-je-veux/article-normal-1525483.html"     >K.ZIA: &quot;Je ne sais rarement pas ce que je veux&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-focus-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-focus-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-focus-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    <!-- no magazine found for codes [''] -->


                
    
    <div id="redesign-focus-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Le meilleur de Focus Vif chaque semaine dans votre boîte mail</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//focus.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//focus.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.3" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.3" width="150">
                    <p>© 2022 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.7'});
    headjs.load({cookies: '/js/cookies.js?v4.6.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.7'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.7'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.7'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.7'});
        }
    });

                            headjs.ready("miaa", function () {
                headjs.ready("authClient", function () {
                    rmgAuth.start(miaa, {"loggedOn":false,"clientId":"6bc6xsyqrnam9355h9hztb999f794cx5","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                });
            });
            </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.7'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hykkhed1uhm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '120312789674', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Culture","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.levif.be\/culture\/cinema\/a-quoi-faut-il-s-attendre-pour-la-ceremonie-des-cesar\/article-news-1529445.html"},"headline":"\u00c0 quoi faut-il s'attendre pour la c\u00e9r\u00e9monie des C\u00e9sar ?","dateCreated":"2022-02-24T17:08:37+01:00","datePublished":"2022-02-24T17:11:00+01:00","dateModified":"2022-02-25T09:30:35+01:00","author":[{"@type":"Person","name":"Stagiaire Focus Vif"}],"publisher":{"@type":"Organization","name":"FocusVif","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVifFocus-FR.png"}},"description":"Apr\u00e8s deux ann\u00e9es qui ont fait couler beaucoup d'encre, place \u00e0 la 47e \u00e9dition des C\u00e9sar, ce vendredi o\u00f9 trois actrices belges sont nomm\u00e9es. Voici \u00e0 quoi s'attendre.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1322,x_0,y_0,g_center\/c_fit,w_2000,h_3025\/2752c6cefe7823acb3acc29ff267f3fc.jpg"],"wordCount":703}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
