

<!DOCTYPE html>
<html>
  <head>
      <title>
                  Décès de l&#039;écrivain Tom Wolfe, chroniqueur au scalpel de l&#039;Amérique - Livres-BD - FocusVif.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.67"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
      <meta name="description" content="Inventeur du nouveau journalisme venu tardivement au roman avec le best-seller &quot;Le Bûcher des vanités&quot;, l&#039;écrivain Tom Wolfe, décédé lundi à 88 ans, a radiographié la société américaine d&#039;une plume décapante." />
        <meta name="keywords" content="Tom Wolfe" />
        <meta name="adhese_location" content="_Site-LeVifFocus-FR-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="FocusVif" />
        <meta property="fb:app_id" content="120312789674" />
        <meta property="fb:pages" content="159772934075185" />
        <meta property="og:image" content="http://focus.levif.be/medias/6899/3532571.jpg" />
        <meta property="og:title" content="Décès de l&#039;écrivain Tom Wolfe, chroniqueur au scalpel de l&#039;Amérique" />
        <meta property="og:description" content="Inventeur du nouveau journalisme venu tardivement au roman avec le best-seller &quot;Le Bûcher des vanités&quot;, l&#039;écrivain Tom Wolfe, décédé lundi à 88 ans, a radiographié la société américaine d&#039;une plume décapante." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://focus.levif.be/culture/livres-bd/deces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique/article-normal-839675.html" />
        <meta property="article:section" content="livres" />
        <meta property="article:published_time" content="2018-05-15 17:42:00" />
        <meta property="article:modified_time" content="2018-05-15 18:19:23" />
        <meta property="article:tag" content="Tom Wolfe" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000839675" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVifFocus-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.focus.levif.be/culture/livres-bd/deces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique/article-normal-839675.html" />
        <meta name="cXenseParse:recs:image" content="http://focus.levif.be/medias/6899/3532571.jpg" />
                                <link rel="canonical" href="http://focus.levif.be/culture/livres-bd/deces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique/article-normal-839675.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v3.0.72">
      <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v3.0.72">
                  <link rel="amphtml" href="https://focus.levif.be/culture/livres-bd/deces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique/article-normal-839675.html.amp">
                      <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_LeVifFocus-FR.css?v3.3.15" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-LeVifFocus-FR.desktop.css?v3.3.15" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-LeVifFocus-FR.css?v3.3.15" media="screen,projection">
                            <link href="/css/print.css?v3.3.15" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->
      <script src="/js/general-init.js?v3.3.67"></script>
      <script src="/js/init.js?v3.3.67"></script>
      <script src="/js/external/adrum.js?v3.3.67"></script>
            <script src="/regi/getuserregistration" type="text/javascript" ></script>
            <script src="/js/vendor/head.min.js?v3.3.67"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.67" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.67"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
          <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.67';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.67"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '42542220';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '42542220';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '42542220'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "42542220",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-LeVifFocus-FR-fr_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);

                      if (typeof user_info.postcode != 'undefined') {
                          rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                      }
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in',"prx");
                      }
                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=focus');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">FocusVif.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/culture/">
                        <img src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v3.0.72" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Rubrieken');">Rubriques</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/culture/">Home</a></li>
                                                                                                                                                                                                                                <li>
                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                            Les plus r&eacute;cents
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Opinions');" >
                                                                                                                            Opinions
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/cinema/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Cin&amp;eacute;ma');" >
                                                                                                                            Cin&eacute;ma
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/musique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Musique');" >
                                                                                                                            Musique
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/tele/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_T&amp;eacute;l&amp;eacute;');" >
                                                                                                                            T&eacute;l&eacute;
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/livres-bd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Livres-BD');" >
                                                                                                                            Livres-BD
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Multim&amp;eacute;dia');" >
                                                                                                                            Multim&eacute;dia
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/arts/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Arts');" >
                                                                                                                            Arts
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/scenes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Sc&amp;egrave;nes');" >
                                                                                                                            Sc&egrave;nes
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/blogs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Blogs');" >
                                                                                                                            Blogs
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Photos');" >
                                                                                                                            Photos
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/videos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Vid&amp;eacute;os');" >
                                                                                                                            Vid&eacute;os
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Concours');" >
                                                                                                                            Concours
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Archives');" >
                                                                                                                            Archives
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Vif Club');" >
                                                                                                                            Vif Club
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');" >
                                                                                                                            Le magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');">Le magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');">Abonnez-vous</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_lees_later_view');" >
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');" >
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');" >
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Help');" >
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Afmelden');" >
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVifFocus-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                <li>
                                                                    
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Actualité</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Culture</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Argent</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>CanalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//jevaisconstruire.levif.be/construire-renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Construire&amp;Rénover');" >
                                                                                    <span><img name="Site-JeVaisConstruire-FR" data-src="/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Construire &amp; Rénover</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Flivres-bd%2Fdeces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique%2Farticle-normal-839675.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/839675&text=D%C3%A9c%C3%A8s%20de%20l%27%C3%A9crivain%20Tom%20Wolfe%2C%20chroniqueur%20au%20scalpel%20de%20l%27Am%C3%A9rique&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Flivres-bd%2Fdeces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique%2Farticle-normal-839675.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Flivres-bd%2Fdeces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique%2Farticle-normal-839675.html&title=D%C3%A9c%C3%A8s%20de%20l%27%C3%A9crivain%20Tom%20Wolfe%2C%20chroniqueur%20au%20scalpel%20de%20l%27Am%C3%A9rique&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=D&#x00E9;c&#x00E8;s&#x20;de&#x20;l&#x27;&#x00E9;crivain&#x20;Tom&#x20;Wolfe,&#x20;chroniqueur&#x20;au&#x20;scalpel&#x20;de&#x20;l&#x27;Am&#x00E9;rique&#x20;-&#x20;FocusVif&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;livres-bd&#x2F;deces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique&#x2F;article-normal-839675.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>3</span>Fois partagé</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
    
                    
            
    <h1 itemprop="name">
        Décès de l'écrivain Tom Wolfe, chroniqueur au scalpel de l'Amérique
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//focus.levif.be/culture/auteurs/focus-vif-10.html">
                                            <img class="author-image pull-left" alt="Focus Vif" src="//focus.levif.be/assets/126/avatar_64963.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//focus.levif.be/culture/auteurs/focus-vif-10.html" title="Articles de Focus Vif">
                                        Focus Vif
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Rédaction en ligne</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">15/05/18 à 17:42 - Mise à jour à 18:19</p>

                                <p class="page-source">Source: Afp</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Inventeur du nouveau journalisme venu tardivement au roman avec le best-seller "Le B&ucirc;cher des vanit&eacute;s", l'&eacute;crivain Tom Wolfe, d&eacute;c&eacute;d&eacute; lundi &agrave; 88 ans, a radiographi&eacute; la soci&eacute;t&eacute; am&eacute;ricaine d'une plume d&eacute;capante.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>3</span>Fois partagé</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Flivres-bd%2Fdeces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique%2Farticle-normal-839675.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/839675&text=D%C3%A9c%C3%A8s%20de%20l%27%C3%A9crivain%20Tom%20Wolfe%2C%20chroniqueur%20au%20scalpel%20de%20l%27Am%C3%A9rique&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Flivres-bd%2Fdeces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique%2Farticle-normal-839675.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Flivres-bd%2Fdeces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique%2Farticle-normal-839675.html&title=D%C3%A9c%C3%A8s%20de%20l%27%C3%A9crivain%20Tom%20Wolfe%2C%20chroniqueur%20au%20scalpel%20de%20l%27Am%C3%A9rique&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=D&#x00E9;c&#x00E8;s&#x20;de&#x20;l&#x27;&#x00E9;crivain&#x20;Tom&#x20;Wolfe,&#x20;chroniqueur&#x20;au&#x20;scalpel&#x20;de&#x20;l&#x27;Am&#x00E9;rique&#x20;-&#x20;FocusVif&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;livres-bd&#x2F;deces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique&#x2F;article-normal-839675.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('839675');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/6899/3532571.jpg" alt="D&eacute;c&egrave;s de l'&eacute;crivain Tom Wolfe, chroniqueur au scalpel de l'Am&eacute;rique" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; DR</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Son oeuvre, riche d'une dizaine d'essais et de romans, est tout enti&egrave;re soutenue par une conviction h&eacute;rit&eacute;e d'une lecture assidue du sociologue allemand Max Weber.</p><p>Selon Tom Wolfe, "le statut d'un individu dans la soci&eacute;t&eacute;, son appartenance &agrave; une classe sociale et culturelle d&eacute;terminent ce qu'il est, la fa&ccedil;on dont il pense et se comporte, bien davantage que sa psychologie personnelle et son histoire intime".</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>Lui-m&ecirc;me n'a jamais cherch&eacute; &agrave; se rebeller contre son milieu: la bourgeoisie blanche et conservatrice du sud des Etats-Unis.</p><p>Dandy courtois au chic d&eacute;mod&eacute; -- invariablement v&ecirc;tu d'un costume cr&egrave;me, de chaussures &agrave; gu&ecirc;tres et d'un feutre --, il se vantait d'&ecirc;tre le seul &eacute;crivain am&eacute;ricain &agrave; avoir vot&eacute; pour George W. Bush en 2004.</p><p>Mari&eacute; pendant pr&egrave;s de 40 ans &agrave; la directrice artistique du Harper's magazine, p&egrave;re de deux enfants, il menait un vie discr&egrave;te entre Manhattan et l'&icirc;le chic de Martha's Vineyard, loin des scandales qui &eacute;maillaient ses romans. </p><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><p>Fils d'un agronome, conservateur et fervent croyant, Thomas Kennerly Wolfe Jr na&icirc;t le 2 mars 1930 &agrave; Richmond (Virginie). </p><p>Accept&eacute; &agrave; Princeton, il choisit pourtant d'aller au coll&egrave;ge de Washington &amp; Lee pour rester proche de ses parents, avant de rejoindre Yale, sur les conseils de ses professeurs.</p><p>Dipl&ocirc;m&eacute; en civilisation am&eacute;ricaine, il d&eacute;bute dans le journalisme au Springfield Union, un journal du Massachusetts en 1956. Deux ans plus tard, il rejoint le Washington Post, comme correspondant &agrave; La Havane, puis dans la capitale am&eacute;ricaine.</p><p><strong> Le reportage devenu roman </strong></p><p>En 1962, il d&eacute;missionne et d&eacute;m&eacute;nage &agrave; New York. Pigiste, il est envoy&eacute; en Californie par le magazine Esquire pour r&eacute;aliser un reportage sur des fous de voitures.</p><p>Enthousiasm&eacute; par son sujet, il bloque quand vient le moment de coucher ses id&eacute;es sur le papier. Le r&eacute;dacteur en chef d'Esquire lui demande alors de lui d&eacute;crire dans une lettre ce qu'il a vu pour s'en servir de mati&egrave;re premi&egrave;re.</p><p>Lib&eacute;r&eacute; de son angoisse de la page blanche, il noircit 49 pages et... trouve son style.</p><figure class="image span3 pull-right" itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><div class="imageWrapper"><img itemprop="image" src="http://focus.levif.be/medias/6900/3533215.jpg" width="220" height="147" alt="Tom Wolfe (&agrave; droite) avec Jerry Garcia et le manager du Grateful Dead Rock Scully au coin de Haight et Ashbury, San Francisco, 1966."></div><figcaption><p class="caption" itemprop="caption">Tom Wolfe (&agrave; droite) avec Jerry Garcia et le manager du Grateful Dead Rock Scully au coin de Haight et Ashbury, San Francisco, 1966. <span class="copyright" itemprop="copyrightHolder">&copy; TED STRESHINSKY PHOTOGRAPHIC ARCHIVE, BANCROFT LIBRARY, U.C. BERKELEY</span></p></figcaption></figure><p>Sous sa plume, le reportage devient un roman, "The Kandy-Kolored Tangerine-Flake Streamline Baby": les personnages sont mis en sc&egrave;ne, les points de vues multipli&eacute;s, des bouts de dialogues sont intercal&eacute;s entre les descriptions, onomatop&eacute;es et points d'exclamation se bousculent.</p><p>Sa carri&egrave;re est lanc&eacute;e. Dix-huit mois plus tard, il est la figure centrale du "nouveau journalisme", banni&egrave;re sous laquelle sont enr&ocirc;l&eacute;s -- plus ou moins contre leur gr&eacute; -- Hunter S. Thompson, Norman Mailer et Truman Capote.</p><div id="customer-journey-placeholder" class="pull-right"></div><p>Pour Rolling Stone ou le New York Herald Tribune, Tom Wolfe r&eacute;dige des chroniques d&eacute;capantes sur la culture pop am&eacute;ricaine, traitant de sujets apparemment hors de toute actualit&eacute;: le march&eacute; de l'art, les courses de stock-car, le LSD...</p><p>Pourtant, sans pr&eacute;tendre &agrave; la moindre objectivit&eacute;, il "sent", avant beaucoup d'autres, les grandes tendances sociologiques encore souterraines dans le pays, comme la vague hippie ou l'individualisme naissant des ann&eacute;es 80.</p><p>Au del&agrave; du style, son travail repose sur une m&eacute;ticuleuse recherche documentaire, des heures d'interviews et des mois d'enqu&ecirc;tes. </p><p>Pour "L'&eacute;toffe des h&eacute;ros" (1979), son essai sur les pionniers de la conqu&ecirc;te spatiale, il passe ainsi neuf ans &agrave; sillonner les Etat-Unis.</p><p><strong>Admirateur de Zola </strong></p><p>Quand, &agrave; 57 ans, il d&eacute;cide de se mettre &agrave; la fiction, il conserve intactes ses m&eacute;thodes d'investigation. </p><p>Son premier roman "Le B&ucirc;cher des vanit&eacute;s" (1987) est un portrait hyperr&eacute;aliste et cinglant de la ville de New York des ann&eacute;es 80, domin&eacute;e par la sph&egrave;re financi&egrave;re. </p><p>L'ouvrage est un best-seller mondial. Les seuls droits d'adaptation au cin&eacute;ma lui rapportent 5 millions de dollars.</p><p>Tensions raciales dans le vieux Sud ("Un homme, un vrai", 1988), vacuit&eacute; du syst&egrave;me universitaire ("Moi, Charlotte Simmons" 2004), immigration ("Bloody Miami", 2012)... le contempteur des moeurs am&eacute;ricaines a fait feu de tout bois, quitte &agrave; plonger dans la caricature.</p><p>Son style &eacute;chevel&eacute; lui a d'ailleurs valu des critiques acerbes de ses contemporains, notamment Norman Mailer et John Updike qui qualifiait "Un homme, un vrai" de "divertissement".</p><p>Lui, n'a eu de cesse de proclamer son admiration envers le roman r&eacute;aliste fran&ccedil;ais, en particulier Zola pour son "approche journalistique du sujet et son int&eacute;grit&eacute;".</p><p>En 2016, &agrave; 85 ans, il montrait encore qu'il n'avait rien perdu de son acuit&eacute; avec un nouvel ouvrage, "Le r&egrave;gne du langage", un essai qui c&eacute;l&eacute;brait l'importance du langage dans les r&eacute;alisations humaines.</p><p>"J'essaie simplement de livrer la v&eacute;rit&eacute;", disait-il alors au sujet de son approche litt&eacute;raire et journalistique.</p><div class="clear alert alert-error alert-danger"><p>Lire la rencontre parue en octobre 2016&agrave; l'occasion de la r&eacute;&eacute;dition de<em>The Electric Kool-Aid Acid Test, </em>publi&eacute; initialement en 1968 : <a href="/culture/livres-bd/trip-hallucine-avec-tom-wolfe-aucune-fiction-dans-mon-livre/article-normal-560213.html" target="_blank"><strong><em>Trip hallucin&eacute; avec Tom Wolfe: "aucune fiction dans mon livre!"</em></strong></a></p><p></p></div><div class="well well-small"><p><strong>Les principaux ouvrages de Tom Wolfe</strong></p><p>Les principaux ouvrages du journaliste et romancier am&eacute;ricain Tom Wolfe, d&eacute;c&eacute;d&eacute; mardi &agrave; New York.</p><p>- 1968: "Acid Test"/"The Electric Kool-Aid Acid Test" (essai)</p><p>- 1970: "Le gauchisme de Park Avenue"/"Radical Chic &amp; Mau-Mauing the Flak Catchers" (essai)</p><p>- 1975: "Le mot peint"/"The painted word" (essai)</p><p>- 1979: "L'&eacute;toffe des h&eacute;ros"/"The right stuff" (essai)</p><p>- 1987: "Le B&ucirc;cher des vanit&eacute;s"/"The Bonfire of the Vanities" (roman)</p><p>- 1998: "Un homme, un vrai"/"A Man in Full" (roman)</p><p>- 2004: "Moi, Charlotte Simmons"/"I am Charlotte Simmons" (roman)</p><p>- 2012: "Bloody Miami"/"Back to Blood" (roman)</p></div><p></p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/tom-wolfe-324494.html" rel="tag">Tom Wolfe</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>3</span>Fois partagé</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Flivres-bd%2Fdeces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique%2Farticle-normal-839675.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/839675&text=D%C3%A9c%C3%A8s%20de%20l%27%C3%A9crivain%20Tom%20Wolfe%2C%20chroniqueur%20au%20scalpel%20de%20l%27Am%C3%A9rique&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Flivres-bd%2Fdeces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique%2Farticle-normal-839675.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Flivres-bd%2Fdeces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique%2Farticle-normal-839675.html&title=D%C3%A9c%C3%A8s%20de%20l%27%C3%A9crivain%20Tom%20Wolfe%2C%20chroniqueur%20au%20scalpel%20de%20l%27Am%C3%A9rique&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=D&#x00E9;c&#x00E8;s&#x20;de&#x20;l&#x27;&#x00E9;crivain&#x20;Tom&#x20;Wolfe,&#x20;chroniqueur&#x20;au&#x20;scalpel&#x20;de&#x20;l&#x27;Am&#x00E9;rique&#x20;-&#x20;FocusVif&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;FocusVif.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;focus.levif.be&#x2F;culture&#x2F;livres-bd&#x2F;deces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique&#x2F;article-normal-839675.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('839675');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/focusvif" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62933/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(835541);</script><div class="row"><div class="span2"><figure><a title="Tout Cannes en un coup d'oeil" href="//focus.levif.be/culture/cinema/tout-cannes-en-un-coup-d-oeil/article-normal-835541.html"><img width="140" height="93" alt="Tout Cannes en un coup d'oeil" src="/medias/12341/6318825.jpg"></a></figure></div><div class="span2"><h1><a title="Tout Cannes en un coup d'oeil" href="//focus.levif.be/culture/cinema/tout-cannes-en-un-coup-d-oeil/article-normal-835541.html">Tout Cannes en un coup d'oeil</a></h1></div></div></article><div id="header-quote" class="teaser"><a href="//focus.levif.be/culture/livres-bd/l-edito-l-appel-du-vide/article-opinion-837229.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Vif top opinion');"><img alt="Laurent Rapha&euml;l" width="80" height="80" class="pull-left" src="/assets/88/avatar_45367.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(837229);</script><p><a href="//focus.levif.be/culture/livres-bd/l-edito-l-appel-du-vide/article-opinion-837229.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Vif top opinion');"><i class="roularticon-plus"></i>Il est urgent de mettre un peu de vide dans nos existences, de reprendre la ma&icirc;trise du temps plut&ocirc;t que d'en subir l'acc&eacute;l&eacute;ration vaine. </a></p><small>Laurent Rapha&euml;l</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'focusvif';</script><h3>Suivez Focus Vif</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Focus Vif sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Focus Vif sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content FocusVif"><p><a href="http://twitter.com/FocusVif" target="_blank">@FocusVif</a></p><a href="https://twitter.com/FocusVif" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="http://focus.levif.be/rss/" title="Focus Vif RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif RSS</a></li><li class="spotify"><iframe src="https://embed.spotify.com/follow/1/?uri=spotify:user:1111499972&amp;size=basic&amp;theme=light&amp;show-count=0" frameborder="0"></iframe></li></ul></div>
<div id="focus-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">les plus lus</h3><ol><li><span class="num">1</span><a title="En images: les nouvelles oeuvres de Oak Oak dans le quartier des quais &agrave; Bruxelles" href="http://focus.levif.be/culture/arts/en-images-les-nouvelles-oeuvres-de-oak-oak-dans-le-quartier-des-quais-a-bruxelles/diaporama-normal-839445.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">En images: les nouvelles oeuvres de Oak Oak dans le quartier des quais &agrave; Bruxelles</a></li><li><span class="num">2</span><a title="D&eacute;c&egrave;s de l'&eacute;crivain Tom Wolfe, chroniqueur au scalpel de l'Am&eacute;rique" href="http://focus.levif.be/culture/livres-bd/deces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique/article-normal-839675.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">D&eacute;c&egrave;s de l'&eacute;crivain Tom Wolfe, chroniqueur au scalpel de l'Am&eacute;rique</a></li><li><span class="num">3</span><a title='William Vance, dessinateur de XIII et "ma&icirc;tre du r&eacute;alisme", est d&eacute;c&eacute;d&eacute;' href="http://focus.levif.be/culture/livres-bd/william-vance-dessinateur-de-xiii-et-maitre-du-realisme-est-decede/article-normal-839303.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">William Vance, dessinateur de XIII et "ma&icirc;tre du r&eacute;alisme", est d&eacute;c&eacute;d&eacute;</a></li><li><span class="num">4</span><a title='"Girl" du Belge Lukas Dhont ovationn&eacute; &agrave; Cannes' href="http://focus.levif.be/culture/cinema/girl-du-belge-lukas-dhont-ovationne-a-cannes/article-normal-838487.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">"Girl" du Belge Lukas Dhont ovationn&eacute; &agrave; Cannes</a></li><li><span class="num">5</span><a title="Tomorrowland est le troisi&egrave;me festival le plus cher d'Europe" href="http://focus.levif.be/culture/musique/tomorrowland-est-le-troisieme-festival-le-plus-cher-d-europe/article-normal-839373.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Tomorrowland est le troisi&egrave;me festival le plus cher d'Europe</a></li></ol></div>
<div class="Module widget"><h3>Newsletter</h3><p><strong>Le meilleur de Focus Vif chaque semaine dans votre bo&icirc;te mail</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'LF_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'LF_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');">Se connecter / s'enregistrer</button></div>
    <div class="widget most-shares" id="focus-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//focus.levif.be/culture/livres-bd/william-vance-dessinateur-de-xiii-et-maitre-du-realisme-est-decede/article-normal-839303.html" title="William Vance, dessinateur de XIII et &quot;maître du réalisme&quot;, est décédé" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        William Vance, dessinateur de XIII et &quot;maître du réalisme&quot;, est décédé
                        </a>
                <span class="shares">149</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//focus.levif.be/culture/cinema/le-film-de-la-semaine-everybody-knows-discretement-virtuose/article-review-836983.html" title="[Le film de la semaine] Everybody Knows, discrètement virtuose" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        [Le film de la semaine] Everybody Knows, discrètement virtuose
                        </a>
                <span class="shares">15</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//focus.levif.be/culture/cinema/cannes-la-belge-histoire-continue/article-normal-838805.html" title="Cannes: La belge histoire continue" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Cannes: La belge histoire continue
                        </a>
                <span class="shares">15</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//focus.levif.be/culture/cinema/tout-cannes-en-un-coup-d-oeil/article-normal-835541.html" title="Tout Cannes en un coup d&#039;oeil" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Tout Cannes en un coup d&#039;oeil
                        </a>
                <span class="shares">3</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//focus.levif.be/culture/livres-bd/deces-de-l-ecrivain-tom-wolfe-chroniqueur-au-scalpel-de-l-amerique/article-normal-839675.html" title="Décès de l&#039;écrivain Tom Wolfe, chroniqueur au scalpel de l&#039;Amérique" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Décès de l&#039;écrivain Tom Wolfe, chroniqueur au scalpel de l&#039;Amérique
                        </a>
                <span class="shares">3</span>
            </li>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module Module--review"><h3 class="Module-title">Focus Factory<a class="Module-titleLink" title="Plus de concours" href="/culture/concours/">Plus de concours</a></h3><div class="Grid"><article data-contentid="837733" class="Teaser teaser-flow game-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Cette semaine, Focus Vif vous offre des places de cin&eacute;ma !" href="//focus.levif.be/culture/concours/cette-semaine-focus-vif-vous-offre-des-places-de-cinema/game-normal-837733.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Concours Auto');"><img src="/medias/12384/6340637.jpg" alt="Cette semaine, Focus Vif vous offre des places de cin&eacute;ma !"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Cette semaine, Focus Vif vous offre des places de cin&eacute;ma !" href="//focus.levif.be/culture/concours/cette-semaine-focus-vif-vous-offre-des-places-de-cinema/game-normal-837733.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Concours Auto');">Cette semaine, Focus Vif vous offre des places de cin&eacute;ma !</a></h1></div><script>rmgParamObject.displayedContent.add(837733);</script></article></div></div>
<div class="Module Module--most"><h3 class="Module-title">Reportages photo les plus vus</h3><div class="Grid"><article data-contentid="839445" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="En images: les nouvelles oeuvres de Oak Oak dans le quartier des quais &agrave; Bruxelles" href="//focus.levif.be/culture/arts/en-images-les-nouvelles-oeuvres-de-oak-oak-dans-le-quartier-des-quais-a-bruxelles/diaporama-normal-839445.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');"><img src="/medias/12407/6352697.jpg" alt="En images: les nouvelles oeuvres de Oak Oak dans le quartier des quais &agrave; Bruxelles"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="En images: les nouvelles oeuvres de Oak Oak dans le quartier des quais &agrave; Bruxelles" href="//focus.levif.be/culture/arts/en-images-les-nouvelles-oeuvres-de-oak-oak-dans-le-quartier-des-quais-a-bruxelles/diaporama-normal-839445.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');">En images: les nouvelles oeuvres de Oak Oak dans le quartier des quais &agrave; Bruxelles</a></h1></div><script>rmgParamObject.displayedContent.add(839445);</script></article><article data-contentid="836465" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Aralunaires: les photos d'Ang&egrave;le, Isha, T&eacute;m&eacute; Tan, BRNS..." href="//focus.levif.be/culture/musique/aralunaires-les-photos-d-angele-isha-teme-tan-brns/diaporama-normal-836465.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');"><img src="/medias/12359/6328093.jpg" alt="Aralunaires: les photos d'Ang&egrave;le, Isha, T&eacute;m&eacute; Tan, BRNS..."><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Aralunaires: les photos d'Ang&egrave;le, Isha, T&eacute;m&eacute; Tan, BRNS..." href="//focus.levif.be/culture/musique/aralunaires-les-photos-d-angele-isha-teme-tan-brns/diaporama-normal-836465.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');">Aralunaires: les photos d'Ang&egrave;le, Isha, T&eacute;m&eacute; Tan, BRNS...</a></h1></div><script>rmgParamObject.displayedContent.add(836465);</script></article><article data-contentid="836395" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Nuits Bota: les photos de Metz, Idles et Fontaines D.C. par Olivier Donnet" href="//focus.levif.be/culture/musique/nuits-bota-les-photos-de-metz-idles-et-fontaines-d-c-par-olivier-donnet/diaporama-normal-836395.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');"><img src="/medias/12355/6326085.jpg" alt="Nuits Bota: les photos de Metz, Idles et Fontaines D.C. par Olivier Donnet"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Nuits Bota: les photos de Metz, Idles et Fontaines D.C. par Olivier Donnet" href="//focus.levif.be/culture/musique/nuits-bota-les-photos-de-metz-idles-et-fontaines-d-c-par-olivier-donnet/diaporama-normal-836395.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Photos - most viewed Auto');">Nuits Bota: les photos de Metz, Idles et Fontaines D.C. par Olivier Donnet</a></h1></div><script>rmgParamObject.displayedContent.add(836395);</script></article></div></div>
<div class="Module widget teaser-group"><h3 class="Module-title">Vid&eacute;o</h3><script>rmgParamObject.displayedContent.add(838983);</script><article class="teaser gallery img-top"><figure><a title="Gl&uuml;: le clip tr&egrave;s graphique de Ruins en avant-premi&egrave;re" href="//focus.levif.be/culture/musique/glu-le-clip-tres-graphique-de-ruins-en-avant-premiere/video-normal-838983.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Auto');"><img width="300" height="200" alt="Gl&uuml;: le clip tr&egrave;s graphique de Ruins en avant-premi&egrave;re" src="/medias/12398/6347951.jpg"></a><a href="//focus.levif.be/culture/musique/glu-le-clip-tres-graphique-de-ruins-en-avant-premiere/video-normal-838983.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Auto');" class="overlay video"></a></figure><h1><a title="Gl&uuml;: le clip tr&egrave;s graphique de Ruins en avant-premi&egrave;re" href="//focus.levif.be/culture/musique/glu-le-clip-tres-graphique-de-ruins-en-avant-premiere/video-normal-838983.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Auto');">Gl&uuml;: le clip tr&egrave;s graphique de Ruins en avant-premi&egrave;re</a></h1></article></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="focus-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741_template" style="display: none;"></div><div id="d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741');
                    </script></div>
<div id="focus-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="a3ed9b2140f953ee32474de523afa86caf6ab949_template" style="display: none;"></div><div id="a3ed9b2140f953ee32474de523afa86caf6ab949_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('a3ed9b2140f953ee32474de523afa86caf6ab949');
                    </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Focus Vif Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Focus Magazine Footer');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FP&amp;width=128"></a><ul class="pull-left"><li  ><a  href="//www.levif.be/info/abonnements/" data-key="static_levif_abo">Abonnez-vous</a></li><li  ><a  href="//focus.levif.be/s/ct/enKiosque/magazine">Cette semaine</a></li><li  ><a  href="/culture/magazine/archive/" data-key="culture_magazine_archive">Archives</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/culture/">Culture</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=weekly" target="_new">FocusVif Newsletter</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.focus.levif.be/culture/">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="http://www.levif.be/info/service/service/widget-1194829934904.htm">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/focusvif">FocusVif sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/FocusVif">FocusVif sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">RSS FocusVif</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://focus.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.72" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Ce site utilise des cookies pour améliorer votre expérience d'utilisateur. En continuant à surfer, vous acceptez notre politique de cookies. <a href="http://www.roularta.be/fr/privacy-policy" target="_blank">Plus d'infos</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.67"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.67'},
                                    {main2: '/js/main2.js?v3.3.67'},
                                {main: '/js/main.js?v3.3.67'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.67'},
                {cookies: '/js/cookies.js?v3.3.67'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.67'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.67'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.67'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.67'},
                                                            {bp_btNew: '/js/bt.js?v3.3.67'},
                        {plus: '/js/paywall-plus.js?v3.3.67'},
        {paywall: '/js/paywall.js?v3.3.67'},
                    {plugins: '/js/plugins.js?v3.3.67'},
                {common2: '/js/common2.js?v3.3.67'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.67'},
                                                    {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.67'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.67', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.67', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.67', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-LeVifFocus-FR', 'LV_MEMBER', 'FR_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();

        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hykkhed1uhm',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '120312789674',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Focus Vif","dimension2":"1526398920","dimension3":"Livres-BD","dimension4":"article","dimension5":"AFP","dimension6":"Site-LeVifFocus-FR","dimension9":"500 - 999","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86773&t=js&s=1"></script>
        
        

                            </body>
</html>
