

<!DOCTYPE html>
<html>
  <head>
      <title>
                  Nollywood, le méconnu Hollywood nigérian - Cinéma - FocusVif.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.60"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Si ses homologues indien et américain sont énormément renommés de par le monde, Nollywood, le berceau de la production cinématographique nigériane, bénéficie d&#039;une moins grande médiatisation. Et pourtant, c&#039;est le deuxième producteur mondial de films après Bollywood, et devant Hollywood." />
        <meta name="keywords" content="Kano" />
        <meta name="adhese_location" content="_Site-LeVifFocus-FR-fr-Film_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="FocusVif" />
        <meta property="fb:app_id" content="120312789674" />
        <meta property="fb:pages" content="159772934075185" />
        <meta property="og:image" content="http://focus.levif.be/medias/11908/6097033.jpg" />
        <meta property="og:title" content="Nollywood, le méconnu Hollywood nigérian" />
        <meta property="og:description" content="Si ses homologues indien et américain sont énormément renommés de par le monde, Nollywood, le berceau de la production cinématographique nigériane, bénéficie d&#039;une moins grande médiatisation. Et pourtant, c&#039;est le deuxième producteur mondial de films après Bollywood, et devant Hollywood." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://focus.levif.be/culture/cinema/nollywood-le-meconnu-hollywood-nigerian/article-normal-811723.html" />
        <meta property="article:section" content="cinema" />
        <meta property="article:published_time" content="2018-03-12 15:34:10" />
        <meta property="article:modified_time" content="2018-03-12 15:33:53" />
        <meta property="article:tag" content="Kano" />
        <meta property="article:tag" content="Bollywood" />
        <meta property="article:tag" content="Hollywood" />
        <meta property="article:tag" content="Nigéria" />
        <meta property="article:tag" content="Lagos" />
        <meta property="article:tag" content="Netflix" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000811723" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVifFocus-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.focus.levif.be/culture/cinema/nollywood-le-meconnu-hollywood-nigerian/article-normal-811723.html" />
        <meta name="cXenseParse:recs:image" content="http://focus.levif.be/medias/11908/6097033.jpg" />
                                <link rel="canonical" href="http://focus.levif.be/culture/cinema/nollywood-le-meconnu-hollywood-nigerian/article-normal-811723.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-LeVifFocus-FR.ico?v3.0.68">
                  <link rel="amphtml" href="https://focus.levif.be/culture/cinema/nollywood-le-meconnu-hollywood-nigerian/article-normal-811723.html.amp">
                      <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_LeVifFocus-FR.css?v3.3.9" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-LeVifFocus-FR.desktop.css?v3.3.9" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-LeVifFocus-FR.css?v3.3.9" media="screen,projection">
                            <link href="/css/print.css?v3.3.9" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.60"></script>
      <script src="/js/init.js?v3.3.60"></script>
      <script src="/js/external/adrum.js?v3.3.60"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.60"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.60" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.60"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.60';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.60"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '42542220';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '42542220';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '42542220'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "42542220",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-LeVifFocus-FR-fr-Film_"
                  });

                                    // Proxistore register active campaign param with Adhese
                    if ($ps_ads_now) {
                        rmgAdhese.registerRequestParameter('in',"prx");
                    }
                
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=focus');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">FocusVif.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/culture/">
                        <img src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v3.0.68" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Rubrieken');">Rubriques</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/culture/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');">
                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Les plus r&amp;eacute;cents');">
                                                                                                                            Les plus r&eacute;cents
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Opinions');">
                                                                                                                            Opinions
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/cinema/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Cin&amp;eacute;ma');">
                                                                                                                            Cin&eacute;ma
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/musique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Musique');">
                                                                                                                            Musique
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/tele/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_T&amp;eacute;l&amp;eacute;');">
                                                                                                                            T&eacute;l&eacute;
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/livres-bd/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Livres-BD');">
                                                                                                                            Livres-BD
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Multim&amp;eacute;dia');">
                                                                                                                            Multim&eacute;dia
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/arts/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Arts');">
                                                                                                                            Arts
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/scenes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Sc&amp;egrave;nes');">
                                                                                                                            Sc&egrave;nes
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/blogs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Blogs');">
                                                                                                                            Blogs
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Photos');">
                                                                                                                            Photos
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/videos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Vid&amp;eacute;os');">
                                                                                                                            Vid&eacute;os
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Concours');">
                                                                                                                            Concours
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Archives');">
                                                                                                                            Archives
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Vif Club');">
                                                                                                                            Vif Club
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');">
                                                                                                                            Le magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="//focus.levif.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Focusvif_de_cette_semaine');">Le magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="//www.levif.be/info/abonnements/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');">Abonnez-vous</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_lees_later_view');">
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="//www.levif.be/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Voor_abonnees');">
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVifFocus-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/culture/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');">
                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Actualité</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');">
                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');">
                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Culture</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');">
                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');">
                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');">
                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Argent</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');">
                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>CanalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');">
                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//jevaisconstruire.levif.be/construire-renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Construire&amp;Rénover');">
                                                                                    <span><img name="Site-JeVaisConstruire-FR" data-src="/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Construire &amp; Rénover</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');">
                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fnollywood-le-meconnu-hollywood-nigerian%2Farticle-normal-811723.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/811723&text=Nollywood%2C%20le%20m%C3%A9connu%20Hollywood%20nig%C3%A9rian&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fnollywood-le-meconnu-hollywood-nigerian%2Farticle-normal-811723.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fnollywood-le-meconnu-hollywood-nigerian%2Farticle-normal-811723.html&title=Nollywood%2C%20le%20m%C3%A9connu%20Hollywood%20nig%C3%A9rian&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        Nollywood, le méconnu Hollywood nigérian
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                            <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//focus.levif.be/culture/auteurs/stagiaire-focus-vif-2237.html" title="Articles de Stagiaire Focus Vif">
                                        Stagiaire Focus Vif
                                    </a>
                                </span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">12/03/18 à 15:34 - Mise à jour à 15:33</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Si ses homologues indien et am&eacute;ricain sont &eacute;norm&eacute;ment renomm&eacute;s de par le monde, Nollywood, le berceau de la production cin&eacute;matographique nig&eacute;riane, b&eacute;n&eacute;ficie d'une moins grande m&eacute;diatisation. Et pourtant, c'est le deuxi&egrave;me producteur mondial de films apr&egrave;s Bollywood, et devant Hollywood.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fnollywood-le-meconnu-hollywood-nigerian%2Farticle-normal-811723.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/811723&text=Nollywood%2C%20le%20m%C3%A9connu%20Hollywood%20nig%C3%A9rian&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fnollywood-le-meconnu-hollywood-nigerian%2Farticle-normal-811723.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fnollywood-le-meconnu-hollywood-nigerian%2Farticle-normal-811723.html&title=Nollywood%2C%20le%20m%C3%A9connu%20Hollywood%20nig%C3%A9rian&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('811723');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/11908/6097033.jpg" alt="Nollywood, le m&eacute;connu Hollywood nig&eacute;rian" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Au Nigeria, la passion pour le cin&eacute;ma prime sur les faibles moyens de production. <span class="copyright" itemprop="copyrightHolder">&copy; Reuters</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>Nollywood, c'est une machine &agrave; films. Depuis 2009, l'industrie nig&eacute;riane produit environ 2000 longs m&eacute;trages par an et est le premier march&eacute; africain dans le domaine. Au niveau mondial, il se classe second, apr&egrave;s Bollywood, au niveau du nombre de films produits chaque ann&eacute;e, d&eacute;passant Hollywood. Le cin&eacute;ma au Nig&eacute;ria est port&eacute; par des petits r&eacute;alisateurs, bien conscients d'un certain amateurisme de leurs films (on entend parfois le g&eacute;n&eacute;rateur du voisin dans certains films) mais voulant n&eacute;anmoins porter haut les couleurs du cin&eacute;ma de leur pays. Nollywood, c'est du cin&eacute;ma fait par des nig&eacute;rians, avec des nig&eacute;rians et pour un public africain. Et m&ecirc;me s'il ne rencontre que tr&egrave;s peu de public dans le reste du monde, il touche tout de m&ecirc;me les plus de 180 millions d'habitants du Nig&eacute;ria mais aussi le milliard d'Africains. En 2016, Nollywood c'est tout de m&ecirc;me 150 millions de spectateurs pour 6 milliards de dollars de recettes.</p><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><p>Existant depuis une grosse vingtaine d'ann&eacute;es, le cin&eacute;ma nig&eacute;rian est divis&eacute; entre Kano, au nord du pays, et la capitale Lagos, au sud. Mis &agrave; part la distance g&eacute;ographique entre les deux villes, il existe &eacute;galement une distance cin&eacute;matographique. Quand les films sortant de Kano, fort influenc&eacute;s par le cin&eacute;ma indien, seront plus des m&eacute;lodrames avec une partie comique, ponctu&eacute;s par des chants, de la danse ou de la musique, ceux de Lagos seront plus commerciaux, tourn&eacute; vers des sujets plus sensibles comme le sexe et la violence. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><h2><em>"Il nous manque l'essentiel..."</em></h2><p>Certains r&eacute;alisateurs ont tout de m&ecirc;me suivi une formation cin&eacute;matographique. C'est notamment le cas d'Ikechukwu Onyeka, un r&eacute;alisateur nig&eacute;rian tr&egrave;s c&eacute;l&egrave;bre dans son pays &eacute;tant pass&eacute; par l'&eacute;cole de cin&eacute;ma du Colorado, aux &Eacute;tats-Unis. <a href="http://next.liberation.fr/cinema/2015/04/28/nollywood-sur-un-boulevard_1274525" target="_blank">Interrog&eacute; par Lib&eacute;ration</a> en 2015, il &eacute;tait heureux de l'&eacute;volution de Nollywood, mais toutefois pas satisfait. <em>"Je suis frustr&eacute;</em>"<em>, </em>l&acirc;che-t-il<em>, "oui Nollywood a chang&eacute;, oui on a plus argent pour produire nos s&eacute;ries. Mais il nous manque l'essentiel: la passion du cin&eacute;ma et la culture artistique</em>."</p><p>&Agrave; Lagos, le nombre de salles de cin&eacute;ma se compte sur les doigts d'une main car les banques ne veulent pas investir dans ce business trop peu florissant, c'est pourquoi le commerce de ces films se fait essentiellement dans la rue ou dans les petites &eacute;choppes, et souvent de mani&egrave;re ill&eacute;gale. Les films partent l&agrave;-bas pour 400 ou 500 nairas, soit l'&eacute;quivalent de deux euros. Le march&eacute; noir est un probl&egrave;me point&eacute; du doigt par Ike Nnabue, un autre r&eacute;alisateur nig&eacute;rian. "<em>Les investisseurs ne pensent qu'en termes d'argent</em>"<em>, </em>regrette-t-il, "<em>ils n'encouragent pas la production culturelle ou artistique. Mais avec l'essor des s&eacute;ries, les choses sont en train de changer.</em>" Pourtant, en faisant travailler pr&egrave;s d'un million de personnes, Nollywood est le plus grand employeur du pays. </p><div id="customer-journey-placeholder" class="pull-right"></div><p>Aujourd'hui, les r&eacute;centes productions de s&eacute;ries am&eacute;liorent la repr&eacute;sentation du cin&eacute;ma nig&eacute;rian, avec notamment des productions inspir&eacute;es de g&eacute;ants am&eacute;ricains, comme <em>African Desperate Housewives</em>, <em>The Calabash</em>, inspir&eacute; de <em>Breaking Bad</em> et bient&ocirc;t une version nig&eacute;riane de <em>Game of Thrones</em>, avec dans le r&ocirc;le des marcheurs blancs... Les colons britanniques! Le Nig&eacute;ria va m&ecirc;me pousser plus loin en cr&eacute;ant une sorte de "Netflix nig&eacute;rian" appel&eacute;e Iroko TV, cr&eacute;&eacute;e par le milliardaire Jason Njoku. Au Nig&eacute;ria, le site concurrence aujourd'hui Netflix en termes d'abonnements et propose la plus large offre de films nollywoodiens. Netflix qui a tout de m&ecirc;me un film nig&eacute;rian dans son catalogue, <em>The Wedding Party</em>, le film ayant engrang&eacute; le plus d'argent dans l'histoire du cin&eacute;ma nig&eacute;rian, soit environ 1,2 million d'euros. </p><h2>Un milieu &eacute;galement touch&eacute; par #metoo</h2><p>Comme pr&eacute;sent&eacute; dans <a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/nollywood-l-hollywood-a-nigeriane-touche-mouvement-metoo.html" target="_blank">l'&eacute;mission <em>Quotidien</em> de Yann Barth&egrave;s</a>, les actrices et r&eacute;alisatrices nig&eacute;rianes n'ont pas attendu les scandales de l'affaire Weinstein pour lib&eacute;rer leur parole contre le harc&egrave;lement sexuel. En mai 2017, Maureen Onyemaobi, une actrice et r&eacute;alisatrice, t&eacute;moignait &agrave; la t&eacute;l&eacute;vision sur le sujet, en disant "<em>ce harc&egrave;lement, il nous d&eacute;truit</em>." Tr&egrave;s vite, deux types de r&eacute;actions ont suivi. D'un c&ocirc;t&eacute;, les actrices qui se sont exprim&eacute;es pour mettre en garde les jeunes actrices du danger, leur conseillant de ne pas laisser leur d&eacute;sespoir les guider, et d'un autre c&ocirc;t&eacute; la r&eacute;action de Mealdred Okwo, une r&eacute;alisatrice tr&egrave;s c&eacute;l&egrave;bre au Nig&eacute;ria, faisant pol&eacute;mique en tweetant: "<em>Celles d'entre vous qui ont couch&eacute; pour avoir un r&ocirc;le ou &ecirc;tre connues ne devraient pas crier au scandale 10 ans apr&egrave;s.</em>" Mais contrairement &agrave; Hollywood, aucune t&ecirc;te n'est encore tomb&eacute;e au Nig&eacute;ria.</p><p><strong>Guillaume Scheunders</strong></p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/kano-39781.html" rel="tag">Kano</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/bollywood-269032.html" rel="tag">Bollywood</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/hollywood-188352.html" rel="tag">Hollywood</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/nigeria-161015.html" rel="tag">Nigéria</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/lagos-99903.html" rel="tag">Lagos</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.levif.be/culture/tag/netflix-152420.html" rel="tag">Netflix</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fnollywood-le-meconnu-hollywood-nigerian%2Farticle-normal-811723.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/811723&text=Nollywood%2C%20le%20m%C3%A9connu%20Hollywood%20nig%C3%A9rian&via=FocusVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fnollywood-le-meconnu-hollywood-nigerian%2Farticle-normal-811723.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.levif.be%2Fculture%2Fcinema%2Fnollywood-le-meconnu-hollywood-nigerian%2Farticle-normal-811723.html&title=Nollywood%2C%20le%20m%C3%A9connu%20Hollywood%20nig%C3%A9rian&source=FocusVif.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('811723');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/focusvif" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62933/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//focus.levif.be/culture/multimedia/l-edito-la-realite-en-pleine-face/article-opinion-809665.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Vif top opinion');"><img alt="Laurent Rapha&euml;l" width="80" height="80" class="pull-left" src="/assets/88/avatar_45367.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(809665);</script><p><a href="//focus.levif.be/culture/multimedia/l-edito-la-realite-en-pleine-face/article-opinion-809665.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Vif top opinion');">La cr&eacute;ativit&eacute; na&icirc;t de l'ennui, dit-on. Mais dans un monde pav&eacute; de pixels, il n'y a plus de place pour la fl&acirc;nerie. L'esprit est prisonnier du brouhaha permanent. </a></p><small>Laurent Rapha&euml;l</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'focusvif';</script><h3>Suivez Focus Vif</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Focus Vif sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Focus Vif sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content FocusVif"><p><a href="http://twitter.com/FocusVif" target="_blank">@FocusVif</a></p><a href="https://twitter.com/FocusVif" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="http://focus.levif.be/rss/" title="Focus Vif RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'shares all');">Focus Vif RSS</a></li><li class="spotify"><iframe src="https://embed.spotify.com/follow/1/?uri=spotify:user:1111499972&amp;size=basic&amp;theme=light&amp;show-count=0" frameborder="0"></iframe></li></ul></div>
<div id="focus-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">les plus lus</h3><ol><li><span class="num">1</span><a title='Damso: "les hommes savent pourquoi"' href="http://focus.levif.be/culture/musique/damso-les-hommes-savent-pourquoi/article-opinion-811675.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Damso: "les hommes savent pourquoi"</a></li><li><span class="num">2</span><a title="Un clip pour Les Passantes de Brassens pour la Journ&eacute;e des femmes" href="http://focus.levif.be/culture/musique/un-clip-pour-les-passantes-de-brassens-pour-la-journee-des-femmes/article-normal-810277.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Un clip pour Les Passantes de Brassens pour la Journ&eacute;e des femmes</a></li><li><span class="num">3</span><a title="Festival Up!: Bruxelles, piste aux &eacute;toiles" href="http://focus.levif.be/culture/scenes/festival-up-bruxelles-piste-aux-etoiles/article-normal-809727.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Festival Up!: Bruxelles, piste aux &eacute;toiles</a></li><li><span class="num">4</span><a title="Nollywood, le m&eacute;connu Hollywood nig&eacute;rian" href="http://focus.levif.be/culture/cinema/nollywood-le-meconnu-hollywood-nigerian/article-normal-811723.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Nollywood, le m&eacute;connu Hollywood nig&eacute;rian</a></li><li><span class="num">5</span><a title="En s'associant avec Warner, Facebook place ses pions pour contrer Google" href="http://focus.levif.be/culture/multimedia/en-s-associant-avec-warner-facebook-place-ses-pions-pour-contrer-google/article-normal-811825.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">En s'associant avec Warner, Facebook place ses pions pour contrer Google</a></li></ol></div>
<div class="Module widget"><h3>Newsletter</h3><p><strong>Le meilleur de Focus Vif chaque semaine dans votre bo&icirc;te mail</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'LF_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'LF_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Newsletter');">Se connecter / s'enregistrer</button></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
    <div class="widget most-shares" id="focus-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//focus.levif.be/culture/musique/damso-les-hommes-savent-pourquoi/article-opinion-811675.html" title="Damso: &quot;les hommes savent pourquoi&quot;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Damso: &quot;les hommes savent pourquoi&quot;
                        </a>
                <span class="shares">240</span>
            </li>
            </ol>
</div>

<div class="Module Module--review"><h3 class="Module-title">Focus Factory<a class="Module-titleLink" title="Plus de concours" href="/culture/concours/">Plus de concours</a></h3><div class="Grid"><article data-contentid="809841" class="Teaser teaser-flow game-prom Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Focus Factory : Rebelle de la science, The Mercy, Une part d'ombre et Condor Gruppe + Statue" href="//focus.levif.be/culture/concours/focus-factory-rebelle-de-la-science-the-mercy-une-part-d-ombre-et-condor-gruppe-statue/game-prom-809841.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Concours Auto');"><img src="/medias/11878/6082011.jpg" alt="Focus Factory : Rebelle de la science, The Mercy, Une part d'ombre et Condor Gruppe + Statue"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Focus Factory : Rebelle de la science, The Mercy, Une part d'ombre et Condor Gruppe + Statue" href="//focus.levif.be/culture/concours/focus-factory-rebelle-de-la-science-the-mercy-une-part-d-ombre-et-condor-gruppe-statue/game-prom-809841.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Concours Auto');">Focus Factory : Rebelle de la science, The Mercy, Une part d'ombre et Condor Gruppe + Statue</a></h1></div><script>rmgParamObject.displayedContent.add(809841);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget teaser-group"><h3 class="Module-title">En images<a class="Module-titleLink" title="Plus de photos" href="/culture/photos/">Plus de photos</a></h3><script>rmgParamObject.displayedContent.add(774069);</script><article class="teaser gallery img-top" id="gallery-widget-774069"><figure><a title="Les 100 meilleurs films de 2017 selon Focus" href="//focus.levif.be/culture/cinema/les-100-meilleurs-films-de-2017-selon-focus/diaporama-normal-774069.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Photos Cinema Auto');"><img width="300" height="200" alt="Les 100 meilleurs films de 2017 selon Focus" src="/medias/11116/5691511.jpg"></a><a href="//focus.levif.be/culture/cinema/les-100-meilleurs-films-de-2017-selon-focus/diaporama-normal-774069.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Photos Cinema Auto');" class="overlay gallery"></a></figure><h1><a title="Les 100 meilleurs films de 2017 selon Focus" href="//focus.levif.be/culture/cinema/les-100-meilleurs-films-de-2017-selon-focus/diaporama-normal-774069.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Photos Cinema Auto');">Les 100 meilleurs films de 2017 selon Focus</a></h1></article></div>
<div class="Module widget teaser-group"><h3 class="Module-title">Vid&eacute;o</h3><script>rmgParamObject.displayedContent.add(799395);</script><article class="teaser gallery img-top"><figure><a title="Luc Dardenne sur l'avenir des cin&eacute;mas face &agrave; Netflix et Amazon (vid&eacute;o)" href="//focus.levif.be/culture/cinema/luc-dardenne-sur-l-avenir-des-cinemas-face-a-netflix-et-amazon-video/video-normal-799395.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Cin&eacute;ma Auto');"><img width="300" height="200" alt="Luc Dardenne sur l'avenir des cin&eacute;mas face &agrave; Netflix et Amazon (vid&eacute;o)" src="/medias/11658/5968959.jpg"></a><a href="//focus.levif.be/culture/cinema/luc-dardenne-sur-l-avenir-des-cinemas-face-a-netflix-et-amazon-video/video-normal-799395.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Cin&eacute;ma Auto');" class="overlay video"></a></figure><h1><a title="Luc Dardenne sur l'avenir des cin&eacute;mas face &agrave; Netflix et Amazon (vid&eacute;o)" href="//focus.levif.be/culture/cinema/luc-dardenne-sur-l-avenir-des-cinemas-face-a-netflix-et-amazon-video/video-normal-799395.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Focus Vif Right Video Cin&eacute;ma Auto');">Luc Dardenne sur l'avenir des cin&eacute;mas face &agrave; Netflix et Amazon (vid&eacute;o)</a></h1></article></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="focus-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741_template" style="display: none;"></div><div id="d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('d5ffcf1ecafaad1a6ee0bbc1f8301c2590955741');
                    </script></div>
<div id="focus-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="a3ed9b2140f953ee32474de523afa86caf6ab949_template" style="display: none;"></div><div id="a3ed9b2140f953ee32474de523afa86caf6ab949_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('a3ed9b2140f953ee32474de523afa86caf6ab949');
                    </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Focus Vif Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Focus Magazine Footer');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FP&amp;width=128"></a><ul class="pull-left"><li  ><a  href="//www.levif.be/info/abonnements/" data-key="static_levif_abo">Abonnez-vous</a></li><li  ><a  href="//focus.levif.be/s/ct/enKiosque/magazine">Cette semaine</a></li><li  ><a  href="/culture/magazine/archive/" data-key="culture_magazine_archive">Archives</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/culture/">Culture</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=weekly" target="_new">FocusVif Newsletter</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.focus.levif.be/culture/">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="http://www.levif.be/info/service/service/widget-1194829934904.htm">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/focusvif">FocusVif sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/FocusVif">FocusVif sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">RSS FocusVif</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://focus.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Ce site utilise des cookies pour améliorer votre expérience d'utilisateur. En continuant à surfer, vous acceptez notre politique de cookies. <a href="http://www.roularta.be/fr/privacy-policy" target="_blank">Plus d'infos</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.60"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.60'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.60'},
                                    {main2: '/js/main2.js?v3.3.60'},
                                {main: '/js/main.js?v3.3.60'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.60'},
                {cookies: '/js/cookies.js?v3.3.60'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.60'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.60'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.60'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.60'},
                                                            {bp_btNew: '/js/bt.js?v3.3.60'},
                        {plus: '/js/paywall-plus.js?v3.3.60'},
        {paywall: '/js/paywall.js?v3.3.60'},
                    {plugins: '/js/plugins.js?v3.3.60'},
                {common2: '/js/common2.js?v3.3.60'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.60'},
                                {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.60'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.60', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.60', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.60', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-LeVifFocus-FR', 'LV_MEMBER', 'FR_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hykkhed1uhm',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '120312789674',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Stagiaire Focus Vif","dimension2":"1520865250","dimension3":"Cin\u00e9ma","dimension4":"article","dimension5":"unknown","dimension6":"Site-LeVifFocus-FR","dimension9":"500 - 999","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86773&t=js&s=1"></script>
        
        

                
            </body>
</html>
